<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Don&#039;t be distracted - bookforum.com / omnivore</title>
    <meta property="og:title" content="Don&#039;t be distracted" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Scarier than you think" />
<meta name="copyright" content="(c) Copyright 2016 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Scarier than you think" />
<meta name="keywords" content="white, trump, right, hamilton, wants, world, whiteness, nationalism, teach, manners, journalists, return, cornel, molly, redden, murky, inside, options, harvard, please, ground, oppression, cristian, timmermann" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id16874/exhibition.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/16874" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Don&#039;t be distracted" />
<meta name="twitter:description" content="Scarier than you think" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id16874/exhibition.jpg" />
<meta name="twitter:url" content="http://bit.ly/2fOmt2L" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/16874" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="http:/bookforum.com/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.6.1' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_994">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=994__zoneid=15__source=blog__cb=332c5d0ec0__oadest=http%3A%2F%2Fsigliopress.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/d96d63efdc8822686b642a68e6027038.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_332c5d0ec0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=994&amp;campaignid=405&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F16874&amp;cb=332c5d0ec0' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color9"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1228">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1228__zoneid=11__source=blog__cb=23fc0534db__oadest=https%3A%2F%2Fwww.ezsubscription.com%2Fbkf%2Fsubscribe.asp' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/dc320bda3feb18f81a6e83fff1fd8959.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_23fc0534db' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1228&amp;campaignid=442&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F16874&amp;cb=23fc0534db' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- substr is to hide this image for now --></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=16874&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2016" target="_top">2016</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201611" target="_top">November</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161101" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161102" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161103" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161104" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>5</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161107" target="_top">7</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161108" target="_top">8</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161109" target="_top">9</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161110" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161111" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>12</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161114" target="_top">14</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161115" target="_top">15</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161116" target="_top">16</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161117" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161118" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161121" target="_top">21</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20161122" target="_top">22</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201610" target="_top">October</a></h3></li><li><h3><a href="/blog/archive/201609" target="_top">September</a></h3></li><li><h3><a href="/blog/archive/201608" target="_top">August</a></h3></li><li><h3><a href="/blog/archive/201607" target="_top">July</a></h3></li><li><h3><a href="/blog/archive/201606" target="_top">June</a></h3></li><li><h3><a href="/blog/archive/201605" target="_top">May</a></h3></li><li><h3><a href="/blog/archive/201604" target="_top">April</a></h3></li><li><h3><a href="/blog/archive/201603" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201602" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201601" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1226">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1226__zoneid=3__source=blog__cb=adc827d402__oadest=https%3A%2F%2Fwww.92y.org%2FPoetry' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/996a60e6597c911accaf0d22d40432c4.gif' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_adc827d402' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1226&amp;campaignid=440&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F16874&amp;cb=adc827d402' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry16874" href="/blog/16874">Don't be distracted</a></h1><div class="Dateline"><h6><a href="/blog/archive/20161122">Nov 22 2016</a> &nbsp; <a href="/blog/archive/20161122#entry16874">12:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><div class="LogoWrapper" style="width: 220; height: 174;" ><div class="Logo"><a href="https://www.artforum.com/guide/country=US&amp;place=Los%20Angeles&amp;jump=3378#location3378" target="_blank"><img src="/media/logo_artguide.png" width="65" height="30" alt="" border="0" /></a></div><!-- .Logo --><a href="https://www.artforum.com/guide/country=US&amp;place=Los%20Angeles&amp;jump=3378#location3378" target="_blank"><img src="/uploads/upload.000/id16874/exhibition.jpg" width="220" height="174"  alt="" border="0" /></a></div><!-- .LogoWrapper --></div><!-- .Image --></div><!-- LeftImage -->
<p>Ashwini Vasanthakumar (King's College): <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2864092" onclick="window.open(this.href, '_blank'); return false;">Epistemic Privilege and Victims' Duties to Resist Their Oppression</a>. Cristian Timmermann (UNAM) and Georges S. Felix (Wageningen): <a href="https://www.academia.edu/20993784/Food_Sovereignty_and_the_Global_South_2015_" onclick="window.open(this.href, '_blank'); return false;">Food Sovereignty and the Global South</a>. Have a score to settle with the press? <a href="http://www.gq.com/story/charles-harder-gawker-lawyer" onclick="window.open(this.href, '_blank'); return false;">Charles Harder</a>, the media lawyer who ground Gawker to dust, is your man; he doesn't hate journalists &#8212; he just wants to teach them some manners. Cornel West will <a href="http://www.nytimes.com/2016/11/20/us/cornel-west-harvard.html" onclick="window.open(this.href, '_blank'); return false;">return to teach</a> at Harvard. &quot;Please, I am out of options&quot;: Molly Redden goes <a href="https://www.theguardian.com/us-news/2016/nov/21/home-abortions-emails-secret-world" onclick="window.open(this.href, '_blank'); return false;">inside the murky world</a> of DIY abortions. John Herrman on how <a href="http://www.nytimes.com/2016/07/25/business/sponsored-content-takes-larger-role-in-media-companies.html" onclick="window.open(this.href, '_blank'); return false;">sponsored content</a> is becoming king in a Facebook world. Don't be distracted by the <a href="https://thinkprogress.org/dont-be-distracted-by-the-trump-circus-2c751f129684" onclick="window.open(this.href, '_blank'); return false;">Trump circus</a>: As soon as Trump tweeted about &quot;Hamilton&quot;, interest in his other scandals tanked (and <a href="http://www.vox.com/2016/11/19/13685762/donald-trump-hamilton-distraction" onclick="window.open(this.href, '_blank'); return false;">more</a>). The Hamilton-Pence incident was <a href="http://www.vulture.com/2016/11/why-the-hamilton-pence-incident-matters.html" onclick="window.open(this.href, '_blank'); return false;">more than just a distraction</a>.</p>

<p>Amanda Taub on &quot;<a href="http://www.nytimes.com/2016/11/22/world/americas/white-nationalism-explained.html" onclick="window.open(this.href, '_blank'); return false;">white nationalism</a>&quot;, explained. Katherine Franke on making <a href="http://blog.lareviewofbooks.org/essays/making-white-supremacy-respectable/" onclick="window.open(this.href, '_blank'); return false;">white supremacy</a> respectable &#8212; again. The call-to-whiteness: Farai Chideya on the <a href="http://farai.com/never2016-about/" onclick="window.open(this.href, '_blank'); return false;">rise of the new white nationalism</a> and inadequate establishment whiteness response. &quot;Hail Trump&quot;: <a href="http://www.theatlantic.com/politics/archive/2016/11/richard-spencer-speech-npi/508379/" onclick="window.open(this.href, '_blank'); return false;">White nationalists</a> salute the president elect. Stop calling them the &quot;<a href="http://jezebel.com/stop-calling-them-the-alt-right-1789231922" onclick="window.open(this.href, '_blank'); return false;">alt-Right</a>&quot;. The &quot;alt-Right&quot; is a <a href="http://www.huffingtonpost.com/entry/alt-right-hate-richard-spencer_us_5833242fe4b058ce7aac26fe" onclick="window.open(this.href, '_blank'); return false;">hate movement</a>, and it's scarier than you think. Trump <a href="https://www.washingtonpost.com/opinions/trump-needs-to-disown-his-white-nationalist-hangers-on/2016/11/21/4f8d1b54-b01b-11e6-8616-52b15787add0_story.html" onclick="window.open(this.href, '_blank'); return false;">needs to disown</a> his white nationalist hangers-on. What the alt-Right really wants, according to <a href="https://www.washingtonpost.com/news/wonk/wp/2016/11/21/what-the-alt-right-really-wants-according-to-a-professor-writing-a-book-about-them/" onclick="window.open(this.href, '_blank'); return false;">George Hawley</a>, a professor writing a book about them.</p>

<div class="Tools" id="tools16874"><ul><li><div id="info16874share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/16874&amp;amp;t=Don\'t be distracted', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Don%27t+be+distracted http%3A%2F%2Fwww.bookforum.com%2Fblog%2F16874 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/16874', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/16874', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/16874&amp;amp;title=Omnivore: %0ADon%27t+be+distracted%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/16874&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid16874%2Fexhibition.jpg&amp;amp;description=Don%27t+be+distracted+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/16874"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/16874">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=us3mc8ec4dumjnpl1ct856i1g6&amp;uid=58349a93a6a43" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>