<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>American democracy is in an accelerated state of decay - bookforum.com / omnivore</title>
    <meta property="og:title" content="American democracy is in an accelerated state of decay" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Can history prepare us for the Trump presidency?" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Can history prepare us for the Trump presidency?" />
<meta name="keywords" content="trump, democracy, american, america, history, president, donald, great, faith, responsibly, behave, forcing, diminished, democratic, institutions, capable, trust, terrifying, unhinged, moscow, putin, sophisticates" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id17274/article00_x200.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/17274" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="American democracy is in an accelerated state of decay" />
<meta name="twitter:description" content="Can history prepare us for the Trump presidency?" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id17274/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2jFKKqR" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/17274" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.1' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1257">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1257__zoneid=15__source=blog__cb=17d17bf0c5__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2Ffrom%3D20170210%23event75035' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/326497a36c43247832e83160de3193d8.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_17d17bf0c5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1257&amp;campaignid=446&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17274&amp;cb=17d17bf0c5' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color5"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1228">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1228__zoneid=11__source=blog__cb=4285ca9b50__oadest=https%3A%2F%2Fwww.ezsubscription.com%2Fbkf%2Fsubscribe.asp' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/dc320bda3feb18f81a6e83fff1fd8959.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_4285ca9b50' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1228&amp;campaignid=442&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17274&amp;cb=4285ca9b50' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- substr is to hide this image for now --></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=17274&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2017" target="_top">2017</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201701" target="_top">January</a></h3></li><li><div class="Days"><ul><li><div class="Border"><div class="Padding"><h4>1</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170102" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170103" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170104" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170105" target="_top">5</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170106" target="_top">6</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>8</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170109" target="_top">9</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170110" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170111" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170112" target="_top">12</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170113" target="_top">13</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>15</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170116" target="_top">16</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170117" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170118" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170119" target="_top">19</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170120" target="_top">20</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170123" target="_top">23</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170124" target="_top">24</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170125" target="_top">25</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170126" target="_top">26</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170127" target="_top">27</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>31</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1230">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1230__zoneid=3__source=blog__cb=ea9da1fc40__oadest=https%3A%2F%2Fbrickmag.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/5ffc714bf4bfbf2c3117961b052e95e7.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_ea9da1fc40' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1230&amp;campaignid=444&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17274&amp;cb=ea9da1fc40' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry17274" href="/blog/17274">American democracy is in an accelerated state of decay</a></h1><div class="Dateline"><h6><a href="/blog/archive/20170127">Jan 27 2017</a> &nbsp; <a href="/blog/archive/20170127#entry17274">3:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id17274/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>Aziz Z. Huq and Tom Ginsburg (Chicago): <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2901776" onclick="window.open(this.href, '_blank'); return false;">How to Lose a Constitutional Democracy</a>. Thanks to the incoming president, American democracy is in an <a href="https://thecorrespondent.com/6050/our-kids-may-never-get-the-chance-to-know-america/1711243207850-933a4d1a" onclick="window.open(this.href, '_blank'); return false;">accelerated state of decay</a> &#8212; is there anything we can do? Donald Trump is becoming an <a href="https://newrepublic.com/article/140040/donald-trump-becoming-authoritarian-leader-eyes" onclick="window.open(this.href, '_blank'); return false;">authoritarian leader</a> before our very eyes: The administration's many lies should frighten all Americans. Is American democracy <a href="http://www.politico.com/magazine/story/2017/01/donald-trump-american-democracy-214683" onclick="window.open(this.href, '_blank'); return false;">strong enough for Trump</a>? The vulgar and the sophisticates: Are our <a href="https://www.city-journal.org/html/vulgar-and-sophisticates-14976.html" onclick="window.open(this.href, '_blank'); return false;">diminished democratic institutions</a> capable of forcing Trump to behave responsibly? Life after trust: Once you lose faith in one institution, <a href="http://nymag.com/daily/intelligencer/2017/01/lessons-from-putins-russia-for-living-in-trumps-america.html" onclick="window.open(this.href, '_blank'); return false;">you start to lose faith in them all</a> &#8212; lessons from Putin's Moscow.</p>

<p>Why it's so terrifying that <a href="https://thinkprogress.org/team-trump-unhinged-from-scientific-fact-518c7a9dd361" onclick="window.open(this.href, '_blank'); return false;">team Trump is unhinged</a> from verifiable scientific fact. Experts in authoritarianism are very concerned about Trump's first few days as president: The <a href="https://thinkprogress.org/a-few-days-into-trumps-presidency-experts-see-authoritarian-red-flags-baf2271e3503" onclick="window.open(this.href, '_blank'); return false;">GOP's unwillingness to rein him in</a> may be the biggest warning sign. Can history prepare us for the Trump presidency? Twenty-one historians explain which moments in history are <a href="http://www.politico.com/magazine/story/2017/01/can-history-prepare-us-for-the-trump-presidency-214676" onclick="window.open(this.href, '_blank'); return false;">closest to this one</a> &#8212; and what we can learn. Mohammad-Mahmoud Ould Mohamedou on the <a href="https://blogs.letemps.ch/mohammad-mahmoud-ould-mohamedou/2017/01/01/the-american-sisi-moment/" onclick="window.open(this.href, '_blank'); return false;">American Sisi moment</a>. Surviving Trump: Adam Boretz <a href="http://www.themillions.com/2017/01/surviving-trump-lewis-lapham-wants-democracy-rise-ashes.html" onclick="window.open(this.href, '_blank'); return false;">interviews</a> Lewis Lapham, author of <i>Age of Folly: America Abandons its Democracy</i>. Francis Fukuyama on the case against panic (and <a href="https://www.opendemocracy.net/francis-fukuyama-natalia-koulinka/donald-trump-and-return-of-class-interview-with-francis-fukuyama" onclick="window.open(this.href, '_blank'); return false;">more</a>).</p>

<p>The US has been downgraded to a "<a href="http://www.businessinsider.com/economist-intelligence-unit-downgrades-united-states-to-flawed-democracy-2017-1" onclick="window.open(this.href, '_blank'); return false;">flawed democracy</a>" by the Economist Intelligence Unit (and <a href="http://www.vox.com/world/2017/1/25/14385728/economist-intelligence-unit-american-democracy-2016" onclick="window.open(this.href, '_blank'); return false;">more</a>). Donald Trump today sets out to <a href="http://www.vox.com/2016/8/2/12310138/america-great" onclick="window.open(this.href, '_blank'); return false;">make America great again</a> &#8212; but what if it was never great?</p>

<div class="Tools" id="tools17274"><ul><li><div id="info17274share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/17274&amp;amp;t=American democracy is in an accelerated state of decay', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: American+democracy+is+in+an+accelerated+state+of+decay http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17274 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/17274', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/17274', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/17274&amp;amp;title=Omnivore: %0AAmerican+democracy+is+in+an+accelerated+state+of+decay%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/17274&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid17274%2Farticle00_x200.jpg&amp;amp;description=American+democracy+is+in+an+accelerated+state+of+decay+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/17274"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/17274">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=58lirr13iouknagvo88turard7&amp;uid=588bb6d99569f" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>