<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>The front lines of a liberal resistance - bookforum.com / omnivore</title>
    <meta property="og:title" content="The front lines of a liberal resistance" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Protests, phone calls, and mobilization are making a difference" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Protests, phone calls, and mobilization are making a difference" />
<meta name="keywords" content="trump, resistance, political, protesters, franken, america, movement, activism, democrats, women, liberal, strike, protests, filibusters, demands, clock, obama, rules, ticking, takes, democratic, tussle" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id17320/article00_x200.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/17320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="The front lines of a liberal resistance" />
<meta name="twitter:description" content="Protests, phone calls, and mobilization are making a difference" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id17320/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2kJSaNe" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/17320" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.2' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1257">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1257__zoneid=15__source=blog__cb=9cba2de7d7__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2Ffrom%3D20170210%23event75035' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/326497a36c43247832e83160de3193d8.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_9cba2de7d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1257&amp;campaignid=446&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17320&amp;cb=9cba2de7d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color5"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1228">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1228__zoneid=11__source=blog__cb=3426b179dd__oadest=https%3A%2F%2Fwww.ezsubscription.com%2Fbkf%2Fsubscribe.asp' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/dc320bda3feb18f81a6e83fff1fd8959.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_3426b179dd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1228&amp;campaignid=442&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17320&amp;cb=3426b179dd' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- substr is to hide this image for now --></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=17320&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2017" target="_top">2017</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201702" target="_top">February</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170201" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170202" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170203" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>4</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>5</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170206" target="_top">6</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170207" target="_top">7</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>8</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>9</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>10</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>11</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>12</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>15</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>16</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>17</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>18</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201701" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1230">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1230__zoneid=3__source=blog__cb=4b839b5f54__oadest=https%3A%2F%2Fbrickmag.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/5ffc714bf4bfbf2c3117961b052e95e7.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_4b839b5f54' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1230&amp;campaignid=444&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17320&amp;cb=4b839b5f54' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1262">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1262__zoneid=4__source=blog__cb=1ef9f9e86a__oadest=http%3A%2F%2Fsymphonyspace.org%2Fevent%2F9340%2FLiterature%2Fthalia-book-club-denis-johnsons-emjesus-son-em-25th-anniversary%3Futm_source%3DBookforum%26utm_campaign%3DTBC%253A%2520Jesus%2527%2520Son%26utm_medium%3DBanner%2520Ads' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/05486a292f62731d70e093e5fcbd5c1c.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_1ef9f9e86a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1262&amp;campaignid=448&amp;zoneid=4&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17320&amp;cb=1ef9f9e86a' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry17320" href="/blog/17320">The front lines of a liberal resistance</a></h1><div class="Dateline"><h6><a href="/blog/archive/20170207">Feb 7 2017</a> &nbsp; <a href="/blog/archive/20170207#entry17320">2:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id17320/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>Will this man take down Donald Trump? They've been squaring off for years &#8212; now New York's attorney general <a href="http://www.politico.com/magazine/story/2017/02/eric-schneiderman-donald-trump-new-york-214734" onclick="window.open(this.href, '_blank'); return false;">Eric Schneiderman</a> is emerging as the leader of the Trump resistance. The Trump era is <a href="https://newrepublic.com/article/140342/trump-era-al-frankens-time-shine" onclick="window.open(this.href, '_blank'); return false;">Al Franken's time to shine</a>: The Minnesota senator has emerged from the shadows to make life hell for Republicans &#8212; now he should do the same to Trump. Why "<a href="https://www.washingtonpost.com/news/the-fix/wp/2017/02/06/why-al-franken-makes-a-weird-amount-of-sense-as-a-2020-candidate/" onclick="window.open(this.href, '_blank'); return false;">Al Franken for president</a>" isn't as crazy as you might think. Democrats can save critical regulations if they slow down the Senate: <a href="https://www.thenation.com/article/democrats-can-save-critical-regulations-if-they-slow-down-the-senate/" onclick="window.open(this.href, '_blank'); return false;">Congress has the ability to junk many crucial Obama rules</a>, but there's a ticking clock. Mini-filibusters show <a href="http://nymag.com/daily/intelligencer/2017/02/mini-filibusters-show-mood-of-democratic-resistance-to-trump.html" onclick="window.open(this.href, '_blank'); return false;">mood of Democratic resistance</a> to Trump. Democrats will never lead the resistance against Trump, but they can join it: <a href="https://thinkprogress.org/democratic-resistance-to-trump-obstruction-5e40e34abfca" onclick="window.open(this.href, '_blank'); return false;">This is a war for America's soul</a>, not a legislative tussle.</p>

<p>The anti-Trump Left is now the only hope for moderates: <a href="https://newrepublic.com/article/140426/anti-trump-left-now-hope-moderates" onclick="window.open(this.href, '_blank'); return false;">Conservative and liberal values alike are threatened</a> without the safeguards the Left demands. Once again, the <a href="http://www.latimes.com/nation/la-na-aclu-profile-20170131-story.html" onclick="window.open(this.href, '_blank'); return false;">ACLU takes its place</a> on the front lines of a liberal resistance. In his own words: Heather Havrilesky on why it's time to <a href="https://theawl.com/in-his-own-words-917f670ccf59" onclick="window.open(this.href, '_blank'); return false;">use Trumpspeak</a> against him. The big lesson of Trump's first 2 weeks &#8212; <a href="http://www.vox.com/policy-and-politics/2017/2/6/14473482/resistance-works-anti-trump-protests" onclick="window.open(this.href, '_blank'); return false;">resistance works</a>: Protests, phone calls, and mobilization are making a difference. Just as Trump forged his coalition with a <a href="https://www.washingtonpost.com/blogs/right-turn/wp/2017/02/05/e-pluribus-unum-vs-trump/" onclick="window.open(this.href, '_blank'); return false;">nationalist, xenophobic message</a>, opponents have now found their common cause. Your guide to the sprawling new anti-Trump resistance movement: An <a href="https://www.thenation.com/article/your-guide-to-the-sprawling-new-anti-trump-resistance-movement/" onclick="window.open(this.href, '_blank'); return false;">explosion of new activism</a> offers a ray of hope in these dark political times.</p>

<p>S. Erdem Aytac, Susan Stokes and Eli Rau on how <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2017/02/06/people-who-protest-almost-certainly-vote/" onclick="window.open(this.href, '_blank'); return false;">people who protest</a> almost certainly vote. This is what democracy looks like: Research suggests the <a href="https://thesocietypages.org/socimages/2017/02/06/this-is-what-democracy-looks-like/" onclick="window.open(this.href, '_blank'); return false;">Women's March</a> has potentially lit the political fires of a new generation of activists and reactivated the political activism of others. Will the anti-Trump protests expand? <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2017/02/06/will-the-protests-continue-thats-more-likely-than-ever-before/" onclick="window.open(this.href, '_blank'); return false;">That's more likely</a> than ever before. How protesters plan to <a href="https://www.washingtonpost.com/politics/how-protesters-plan-to-get-under-trumps-skin-wherever-he-goes/2017/02/04/32059b9c-ea45-11e6-b82f-687d6e6a3e7c_story.html" onclick="window.open(this.href, '_blank'); return false;">get under Trump's skin</a> wherever he goes. How far can protesters go <a href="https://www.washingtonpost.com/local/public-safety/how-far-can-protesters-go-before-the-government-steps-in/2017/02/04/bd96357e-e8b8-11e6-bf6f-301b6b443624_story.html" onclick="window.open(this.href, '_blank'); return false;">before the government</a> steps in? Women of America: <a href="https://www.theguardian.com/commentisfree/2017/feb/06/women-strike-trump-resistance-power" onclick="window.open(this.href, '_blank'); return false;">We're going on strike</a> &#8212; join us so Trump will see our power. Whose strike? There is <a href="https://thecurrentmoment.wordpress.com/2017/02/03/whose-strike/" onclick="window.open(this.href, '_blank'); return false;">no royal road to revolution</a>, or even to a true mass movement for social change.</p>

<div class="Tools" id="tools17320"><ul><li><div id="info17320share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/17320&amp;amp;t=The front lines of a liberal resistance', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: The+front+lines+of+a+liberal+resistance http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17320 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/17320', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/17320', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/17320&amp;amp;title=Omnivore: %0AThe+front+lines+of+a+liberal+resistance%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/17320&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid17320%2Farticle00_x200.jpg&amp;amp;description=The+front+lines+of+a+liberal+resistance+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/17320"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/17320">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=gpdn43lq3f5fljo2q0es3eeog6&amp;uid=589a201d22349" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>