<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Few who have Donald Trump&#8217;s ear - bookforum.com / omnivore</title>
    <meta property="og:title" content="Few who have Donald Trump&#8217;s ear" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The swamp is getting tired of winning" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="The swamp is getting tired of winning" />
<meta name="keywords" content="trump, sebastian, learns, washington, bannon, gorka, steve, republican, adviser, swamp, works, politics, hollywood, radical, right, independent, breitbart, billionaires, mercers, empire, communications" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id17810/article00_x200.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/17810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Few who have Donald Trump&#8217;s ear" />
<meta name="twitter:description" content="The swamp is getting tired of winning" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id17810/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2oNsw8o" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/17810" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.2' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1365">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1365__zoneid=15__source=blog__cb=46254a13b6__oadest=http%3A%2F%2F2017.typographics.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/70f8f728e548d3f991538b63ef5b2eb7.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_46254a13b6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1365&amp;campaignid=456&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17810&amp;cb=46254a13b6' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color2"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1317">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1317__zoneid=11__source=blog__cb=196aa2e547__oadest=https%3A%2F%2Fjobs.columbia.edu%2Fapplicants%2Fjsp%2Fshared%2Fframeset%2FFrameset.jsp%3Ftime%3D1489783008906' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/3a8fdc386d301de0395bedf44e83b1e4.png' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_196aa2e547' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1317&amp;campaignid=454&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17810&amp;cb=196aa2e547' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=17810&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2017" target="_top">2017</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201704" target="_top">April</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>1</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>2</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170403" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170404" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170405" target="_top">5</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170406" target="_top">6</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170407" target="_top">7</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>8</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>9</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170410" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170411" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170412" target="_top">12</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170413" target="_top">13</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170414" target="_top">14</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>15</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>16</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170417" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170418" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170419" target="_top">19</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170420" target="_top">20</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170421" target="_top">21</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170424" target="_top">24</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170425" target="_top">25</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170426" target="_top">26</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170427" target="_top">27</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201703" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201702" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201701" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1315">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1315__zoneid=3__source=blog__cb=fc28015a15__oadest=https%3A%2F%2Faestheticsandpolitics.calarts.edu%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/a70e3555b54fed7788e5c4ce0bee8c27.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_fc28015a15' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1315&amp;campaignid=453&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17810&amp;cb=fc28015a15' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1366">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1366__zoneid=4__source=blog__cb=46a316a51e__oadest=http%3A%2F%2Fwww.92y.org%2Freadings%3Futm_source%3DBookFourm%26utm_medium%3Dad160x240_LLColePorter_Jan2717%26utm_content%3DPoetry_Center' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/9e522e9684c870cf1d31e5ae397b0f4f.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_46a316a51e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1366&amp;campaignid=457&amp;zoneid=4&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17810&amp;cb=46a316a51e' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry17810" href="/blog/17810">Few who have Donald Trump&#8217;s ear</a></h1><div class="Dateline"><h6><a href="/blog/archive/20170427">Apr 27 2017</a> &nbsp; <a href="/blog/archive/20170427#entry17810">3:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id17810/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>Steve Benen on the <a href="http://www.msnbc.com/rachel-maddow-show/the-select-few-who-have-donald-trumps-ear" onclick="window.open(this.href, '_blank'); return false;">select few</a> who have Donald Trump&#8217;s ear. The billionaire behind Bannon and Trump: Sean Illing interviews <a href="http://www.vox.com/conversations/2017/4/7/15105712/donald-trump-jane-mayer-robert-mercer-steve-bannon-republican-party" onclick="window.open(this.href, '_blank'); return false;">Jane Mayer</a>, author of <i>Dark Money: The Hidden History of the Billionaires Behind the Rise of the Radical Right</i>. Breitbart is not independent, it&#8217;s the <a href="https://www.mediamatters.org/research/2017/04/21/breitbart-not-independent-its-communications-arm-mercers-empire/216128" onclick="window.open(this.href, '_blank'); return false;">communications arm</a> of the Mercers&#8217; empire. How Hollywood remembers Steve Bannon: He says that, before he became a senior adviser to the President, he was a <a href="http://www.newyorker.com/magazine/2017/05/01/how-hollywood-remembers-steve-bannon" onclick="window.open(this.href, '_blank'); return false;">successful player in the film industry</a> &#8212; but what did he actually do? Suspected Nazi enthusiast <a href="http://boingboing.net/2017/04/26/suspected-nazi-enthusiast-seba.html" onclick="window.open(this.href, '_blank'); return false;">Sebastian Gorka&#8217;s degree</a> probably fake. &#8220;A peddler of snake oil&#8221;: How Trump adviser <a href="https://www.buzzfeed.com/mitchprothero/how-a-trump-adviser-failed-upwards-from-hungary-to-the" onclick="window.open(this.href, '_blank'); return false;">Sebastian Gorka</a> failed upwards from Hungary to the White House. Molly Ball on <a href="https://www.theatlantic.com/politics/archive/2017/04/grover-norquist-the-happiest-man-in-washington/523206/" onclick="window.open(this.href, '_blank'); return false;">Grover Norquist</a>, the happiest man in Washington.</p>

<p>Trump learns <a href="https://www.buzzfeed.com/adriancarrasquillo/the-swamp-is-getting-tired-of-winning" onclick="window.open(this.href, '_blank'); return false;">old Republican politics</a> works. Under Trump, the <a href="https://www.washingtonpost.com/blogs/plum-line/wp/2017/04/26/under-trump-the-washington-swamp-is-as-bogged-down-as-ever/" onclick="window.open(this.href, '_blank'); return false;">Washington &#8220;swamp&#8221;</a> is as bogged down as ever. The swamp is getting tired of winning: Trump learns <a href="https://www.buzzfeed.com/adriancarrasquillo/the-swamp-is-getting-tired-of-winning" onclick="window.open(this.href, '_blank'); return false;">old Republican politics</a> works.</p>

<div class="Tools" id="tools17810"><ul><li><div id="info17810share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/17810&amp;amp;t=Few who have Donald Trump&amp;amp;#8217;s ear', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Few+who+have+Donald+Trump%26%238217%3Bs+ear http%3A%2F%2Fwww.bookforum.com%2Fblog%2F17810 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/17810', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/17810', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/17810&amp;amp;title=Omnivore: %0AFew+who+have+Donald+Trump%26%238217%3Bs+ear%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/17810&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid17810%2Farticle00_x200.jpg&amp;amp;description=Few+who+have+Donald+Trump%E2%80%99s+ear+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/17810"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/17810">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=g6g0k3phiobeq2tl2c91kcbtn0&amp;uid=59024d44c9402" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>