<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Of campus sexual assault - bookforum.com / omnivore</title>
    <meta property="og:title" content="Of campus sexual assault" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="What should we do with sexual harassers in academe?" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="What should we do with sexual harassers in academe?" />
<meta name="keywords" content="sexual, assault, campus, trump, administration, deborah, brake, pittsburgh, states, protect, students, violence, wants, robey, federalism, excavating, basics, discrimination, roots, harvard, phillips" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id18355/article00_x200.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/18355" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Of campus sexual assault" />
<meta name="twitter:description" content="What should we do with sexual harassers in academe?" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id18355/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2v5wBcK" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/18355" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.5' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1263">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1263__zoneid=15__source=blog__cb=7deeee37f2__oadest=http%3A%2F%2Fwww.92y.org%2F92y-centers-microsites%2Ftisch-center-for-the-arts%2Fpoetry-center.aspx' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/f4db62b159b2f0d2c36cf98ee07d67f9.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_7deeee37f2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1263&amp;campaignid=449&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F18355&amp;cb=7deeee37f2' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color4"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_921">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=921__zoneid=11__source=blog__cb=9faeabd333__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/8a9ad76ec12f58b7f56b26fffbe66050.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_9faeabd333' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=921&amp;campaignid=383&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F18355&amp;cb=9faeabd333' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=18355&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2017" target="_top">2017</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201708" target="_top">August</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170801" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170802" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170803" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170804" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>5</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>8</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>9</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>10</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>11</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>12</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>15</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>16</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>17</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>18</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>31</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201707" target="_top">July</a></h3></li><li><h3><a href="/blog/archive/201706" target="_top">June</a></h3></li><li><h3><a href="/blog/archive/201705" target="_top">May</a></h3></li><li><h3><a href="/blog/archive/201704" target="_top">April</a></h3></li><li><h3><a href="/blog/archive/201703" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201702" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201701" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1028">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1028__zoneid=3__source=blog__cb=9fb08f06cc__oadest=http%3A%2F%2Fwww.hauserwirth.com%2Fpublications%2Flist%3Fartist_id%3D0%26utm_source%3DBookForum%26utm_medium%3DSkyscraper%26utm_campaign%3DPublications' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/8913fb548e48ca8211c451369cfc876b.gif' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_9fb08f06cc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1028&amp;campaignid=413&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F18355&amp;cb=9fb08f06cc' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry18355" href="/blog/18355">Of campus sexual assault</a></h1><div class="Dateline"><h6><a href="/blog/archive/20170804">Aug 4 2017</a> &nbsp; <a href="/blog/archive/20170804#entry18355">10:00AM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id18355/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>Deborah L. Brake (Pittsburgh): <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3012123" onclick="window.open(this.href, '_blank'); return false;">Back to Basics</a>: Excavating the Sex Discrimination Roots of Campus Sexual Assault. Emily Robey-Phillips (Harvard): <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2965545" onclick="window.open(this.href, '_blank'); return false;">Federalism in Campus Sexual Violence</a>: How States Can Protect Their Students When a Trump Administration Will Not. Trump&#8217;s administration wants to <a href="https://www.washingtonpost.com/news/posteverything/wp/2017/06/30/trumps-administration-wants-to-hide-colleges-that-have-problems-with-sexual-assault/" onclick="window.open(this.href, '_blank'); return false;">hide colleges</a> that have problems with sexual assault. What should we do with <a href="http://www.chronicle.com/article/Academic-Ethics-What-Should/237821" onclick="window.open(this.href, '_blank'); return false;">sexual harassers</a> in academe? Deborah L. Brake (Pittsburgh): <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2839948" onclick="window.open(this.href, '_blank'); return false;">The Trouble with &#8220;Bureaucracy&#8221;</a>. Gagging the victims: Katie Gentile on <a href="http://www.publicseminar.org/2017/07/gagging-the-victims/" onclick="window.open(this.href, '_blank'); return false;">accusation as the real crime</a> in campus sexual assault. Caltech professor <a href="http://www.chronicle.com/blogs/ticker/caltech-professor-resigns-following-harassment-investigation/119547" onclick="window.open(this.href, '_blank'); return false;">Christian Ott</a> resigns following harassment investigation. Federal sex-assault investigations are <a href="http://www.chronicle.com/article/Federal-Sex-Assault/240848" onclick="window.open(this.href, '_blank'); return false;">being resolved more often</a> &#8212; these 11 cases show how.</p>

<div class="Tools" id="tools18355"><ul><li><div id="info18355share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/18355&amp;amp;t=Of campus sexual assault', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Of+campus+sexual+assault http%3A%2F%2Fwww.bookforum.com%2Fblog%2F18355 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/18355', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/18355', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/18355&amp;amp;title=Omnivore: %0AOf+campus+sexual+assault%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/18355&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid18355%2Farticle00_x200.jpg&amp;amp;description=Of+campus+sexual+assault+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/18355"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/18355">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=a480n8sgmghmhov5bl326g2k42&amp;uid=59848fe008b06" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>