<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en_US" xml:lang="en_US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Trump&#8217;s enablers - bookforum.com / omnivore</title>
    <meta property="og:title" content="Trump&#8217;s enablers" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fine, Trump doesn&#8217;t have dementia" />
<meta name="copyright" content="(c) Copyright 2018 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Fine, Trump doesn&#8217;t have dementia" />
<meta name="keywords" content="trump, donald, administration, president, kelly, turnover, staff, enablers, wanted, empty, words, senator, flake, house, destroy, reputations, white, presidency, contradict, faced, object, fires, mueller" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id19173/article00_x200.jpg" />
<meta property="og:url" content="http://www.bookforum.com/blog/19173" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Trump&#8217;s enablers" />
<meta name="twitter:description" content="Fine, Trump doesn&#8217;t have dementia" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id19173/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2mSSZ6m" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://www.bookforum.com/blog/19173" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.9.2' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1428">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1428__zoneid=15__source=blog__cb=eefbb96de7__oadest=mailto%3Ableedinghearts%40bookforum.com' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/ce2913c0030d06e30c28300d80754000.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_eefbb96de7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1428&amp;campaignid=475&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F19173&amp;cb=eefbb96de7' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color9"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://www.bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://www.bookforum.com/?pn=blog&amp;id=19173&amp;signin=1">sign in</a></li><li><a href="http://www.bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2018" target="_top">2018</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201801" target="_top">January</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180101" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180102" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180103" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180104" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180105" target="_top">5</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180108" target="_top">8</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180109" target="_top">9</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180110" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180111" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180112" target="_top">12</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180115" target="_top">15</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180116" target="_top">16</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180117" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180118" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>31</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2017" target="_top">2017</a></h2></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1425">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1425__zoneid=3__source=blog__cb=87003ed21c__oadest=https%3A%2F%2Fwww.symphonyspace.org%2Fevent%2F9727%2FLiterature%2Fselected-shorts-daniel-handler-eileen-myles-%3Futm_source%3DBookForum%26utm_medium%3DBanner%26utm_campaign%3DSelected%2520Shorts%253A%2520Daniel%2520Handler%2520and%2520Eileen%2520Myles' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/1d4af5b36911de5cf2db1fe486daafab.png' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_87003ed21c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1425&amp;campaignid=472&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F19173&amp;cb=87003ed21c' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1383">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1383__zoneid=4__source=blog__cb=5123657ff4__oadest=https%3A%2F%2Fwww.92y.org%2Fevents%23q_100_Events__Literary%2520Readings' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/e6b5a60ca8dafc1f1a081756b375900e.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_5123657ff4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1383&amp;campaignid=464&amp;zoneid=4&amp;source=blog&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fblog%2F19173&amp;cb=5123657ff4' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry19173" href="/blog/19173">Trump&#8217;s enablers</a></h1><div class="Dateline"><h6><a href="/blog/archive/20180118">Jan 18 2018</a> &nbsp; <a href="/blog/archive/20180118#entry19173">8:00AM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id19173/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>If Trump fires Mueller, <a href="http://nymag.com/daily/intelligencer/2018/01/if-trump-fires-mueller-republicans-are-ready-to-defend-him.html" onclick="window.open(this.href, '_blank'); return false;">Republicans won&#8217;t object</a>. Donald Trump&#8217;s two-faced presidency: <a href="https://newrepublic.com/article/146584/donald-trumps-two-faced-presidency" onclick="window.open(this.href, '_blank'); return false;">He and his administration often contradict each other</a> &#8212; how long can this fragile arrangement last? Why Trump administration officials <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/01/10/why-trump-administration-officials-try-so-hard-to-flatter-him/" onclick="window.open(this.href, '_blank'); return false;">try so hard</a> to flatter him. Trump set a record for <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/01/16/trump-set-a-record-for-white-house-staff-turnover-in-the-first-year/" onclick="window.open(this.href, '_blank'); return false;">White House staff turnover</a> in the first year. &#8220;John Kelly is the man <a href="https://www.politico.com/story/2018/01/12/john-kelly-trump-chief-of-staff-337987" onclick="window.open(this.href, '_blank'); return false;">Fred Trump</a> always wanted Donald Trump to be&#8221;. Trump&#8217;s enablers <a href="https://crooked.com/article/trump-graham-immigration/" onclick="window.open(this.href, '_blank'); return false;">destroy their reputations</a> for nothing. Jeff Flake&#8217;s empty words: Until the senator is willing to <a href="https://slate.com/news-and-politics/2018/01/jeff-flakes-empty-words.html" onclick="window.open(this.href, '_blank'); return false;">oppose his own party&#8217;s agenda</a>, his anti-Trump speeches are meaningless. The rise of the privilege epiphany: Donald Trump made them realize their <a href="https://newrepublic.com/article/146522/rise-privilege-epiphany" onclick="window.open(this.href, '_blank'); return false;">dumb luck in life</a> &#8212; now what?</p>

<p>Kaitlan Collins on a window inside Trump&#8217;s morning &#8220;<a href="https://www.cnn.com/2018/01/16/politics/executive-time-donald-trump-phones-twitter" onclick="window.open(this.href, '_blank'); return false;">executive time</a>&#8221;. The president watches a lot of <a href="https://www.washingtonpost.com/news/posteverything/wp/2018/01/17/the-fox-news-effect/" onclick="window.open(this.href, '_blank'); return false;">Fox News</a> &#8212; does it matter? President Trump <a href="https://www.washingtonpost.com/news/made-by-history/wp/2018/01/17/president-trump-isnt-crazy-but-he-is-dangerous/" onclick="window.open(this.href, '_blank'); return false;">isn&#8217;t crazy</a> &#8212; but he is dangerous. Fine, <a href="http://nymag.com/daily/intelligencer/2018/01/fine-trump-doesnt-have-dementia-hes-just-a-moron.html" onclick="window.open(this.href, '_blank'); return false;">Trump doesn&#8217;t have dementia</a> &#8212; he&#8217;s just a moron. Trump isn&#8217;t a toddler &#8212; <a href="https://newrepublic.com/article/146618/trump-isnt-toddler-hes-abusive-patriarch" onclick="window.open(this.href, '_blank'); return false;">he&#8217;s an abusive patriarch</a>. Why do we say Trump was <a href="http://nymag.com/daily/intelligencer/2018/01/why-do-we-say-trump-was-accused-of-groping-he-confessed.html" onclick="window.open(this.href, '_blank'); return false;">&#8220;accused&#8221; of groping</a>? He confessed.</p>

<div class="Tools" id="tools19173"><ul><li><div id="info19173share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.bookforum.com/blog/19173&amp;amp;t=Trump&amp;amp;#8217;s enablers', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Trump%26%238217%3Bs+enablers http%3A%2F%2Fwww.bookforum.com%2Fblog%2F19173 @bookforum+#bitly#&amp;amp;source=http://www.bookforum.com/blog/19173', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.bookforum.com/blog/19173', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://www.bookforum.com/blog/19173&amp;amp;title=Omnivore: %0ATrump%26%238217%3Bs+enablers%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.bookforum.com/blog/19173&amp;amp;media=http%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid19173%2Farticle00_x200.jpg&amp;amp;description=Trump%E2%80%99s+enablers+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/19173"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/19173">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=mdiu0s52gvr1elit35ss9iueb2&amp;uid=5a61867c60198" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>