<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>eric rauchway, &quot;the money makers&quot; - bookforum.com / video</title>
    <meta property="og:title" content="eric rauchway, &quot;the money makers&quot;" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta name="copyright" content="(c) Copyright 2016 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="A sister publication of Artforum, Bookforum brings incisive reviews of the latest titles, author interviews, and commentary about current and coming trends and ideas being debated by some of the most interesting writers of our time." />
<meta name="keywords" content="rauchway, davis, professor, kathryn, california, university, money, makers, olmstead, discuss, legislative, efforts, roosevelt, respective, books, franklin" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://www.bookforum.com/uploads/upload.000/id16612/preview00_x200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="eric rauchway, &quot;the money makers&quot;" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.bookforum.com/uploads/upload.000/id16612/preview00_x200.jpg" />
<meta name="twitter:url" content="" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_video.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="http://ads.bookforum.com/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  </head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="videoPage"><div id="header"><div class="Ad" id="ad_1185">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/ads.bookforum.com\/www\/delivery\/ck.php?oaparams=2__bannerid=1185__zoneid=15__source=video__cb=d23ce019ec__oadest=https%3A%2F%2Fbostonbookfest.org%2F' target='_blank'><img src='http:\/\/ads.bookforum.com\/uploads\/ads\/ab51bbb5bcf03f1b0dee994f5a656a28.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_d23ce019ec' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/ads.bookforum.com\/www\/delivery\/lg.php?bannerid=1185&amp;campaignid=432&amp;zoneid=15&amp;source=video&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fvideo%2F16612&amp;cb=d23ce019ec' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color6"><a href="http://www.bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_921">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/ads.bookforum.com\/www\/delivery\/ck.php?oaparams=2__bannerid=921__zoneid=11__source=video__cb=66da789dea__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='http:\/\/ads.bookforum.com\/uploads\/ads\/8a9ad76ec12f58b7f56b26fffbe66050.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_66da789dea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/ads.bookforum.com\/www\/delivery\/lg.php?bannerid=921&amp;campaignid=383&amp;zoneid=11&amp;source=video&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fvideo%2F16612&amp;cb=66da789dea' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- substr is to hide this image for now --></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="active video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="/search/"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="/video/16612/signin=1">sign in</a></li><li><a href="/register/">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div id="video_layout"> <div id="left_column"><!--<div class="Capper"><h1 class="section"><a href="/video/">All</a></h1></div>--><!-- .Capper --><h1 class="top"><a href="/video/">Video</a></h1><div class="Recent"><ul><li><h1><a href="/video/type=interviews">Interviews</a></h1></li><li><h1><a href="/video/type=readings">Readings</a></h1></li><li><h1><a href="/video/type=trailers">Trailers</a></h1></li><li><h1><a href="/video/type=symposia">Symposia</a></h1></li><li class="active"><h1><a href="/video/">All</a></h1></li></ul></div><!-- .Recent --><div class="adCore"><div class="Ad" id="ad_1184">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/ads.bookforum.com\/www\/delivery\/ck.php?oaparams=2__bannerid=1184__zoneid=3__source=video__cb=8dce5ba081__oadest=http%3A%2F%2Ficaphila.org%2Fbooks%23current' target='_blank'><img src='http:\/\/ads.bookforum.com\/uploads\/ads\/aa70c2cc43e1625c2b0f0283ac75fcbe.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_8dce5ba081' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/ads.bookforum.com\/www\/delivery\/lg.php?bannerid=1184&amp;campaignid=431&amp;zoneid=3&amp;source=video&amp;loc=http%3A%2F%2Fwww.bookforum.com%2Fvideo%2F16612&amp;cb=8dce5ba081' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore -->  </div> <div id="video_content"><div class="Core"><div class="Top "><div class="MainVideo"><div class="Padding"><div class="Image"><a href="/video/16612/mode=large"><img src="/uploads/upload.000/id16612/preview00.jpg" width="320" height="180" border="0" alt="" /></a><div class="SWFPlayOverlay"><a href="/video/16612/mode=large"><img src="/media/video/overlay_playback.gif" width="40" height="30" border="0" /></a></div><!-- .SWFPlayOverlay --></div><!-- .Image --><h2>Eric Rauchway, &quot;The Money Makers&quot;</h2>
<p>University of California, Davis professor Eric Rauchway and Kathryn Olmstead discuss their respective books on Franklin D. Roosevelt's legislative efforts.</p>

</div><!-- .Padding --></div><!-- .MainVideo --><div class="Featured"><ul><li id="outer16611"><div class="Image" ><a href="/video/16611/mode=large"><img src="/uploads/upload.000/id16611/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/16611/mode=large">2016 Banned Books Week Virtual Read-Out! from SAGE and ALA</a></h2><h3><a href="/video/16611/mode=large"></a></h3><div class="VideoBox Top" id="info16611" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16611/mode=large">2016 Banned Books Week Virtual Read-Out! from SAGE and ALA</a></div><div class="p"><a href="/video/16611/mode=large">During the 2016 American Library Association (ALA) Annual Conference, SAGE and the ALA's Office for Intellectual Freedom co-sponsored a Virtual Read-Out booth. Enjoy this compilation video featuring readings from librarians and library goers from across the country and the world!</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16593"><div class="Image" ><a href="/video/16593/mode=large"><img src="/uploads/upload.000/id16593/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/16593/mode=large">Sean Wilentz, &quot;The Politicians and the Egalitarians&quot;</a></h2><h3><a href="/video/16593/mode=large"></a></h3><div class="VideoBox Top" id="info16593" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16593/mode=large">Sean Wilentz, &quot;The Politicians and the Egalitarians&quot;</a></div><div class="p"><a href="/video/16593/mode=large">Sean Wilentz, American history professor at Princeton University, looks at American political history through the lens of egalitarianism and partisanship.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16592"><div class="Image" ><a href="/video/16592/mode=large"><img src="/uploads/upload.000/id16592/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/16592/mode=large">Great Minds P1: Sarah Jaffe - What Makes Today's Protests Different?</a></h2><h3><a href="/video/16592/mode=large"></a></h3><div class="VideoBox Top" id="info16592" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16592/mode=large">Great Minds P1: Sarah Jaffe - What Makes Today's Protests Different?</a></div><div class="p"><a href="/video/16592/mode=large">Sarah Jaffe, NECESSARY TROUBLE: Americans in Revolt/Nation Institute/Belabored Podcast/Dissent Magazine joins Thom. When Bernie Sanders emerged earlier this year as a serious contender for the Democratic nomination - many mainstream pundits were caught off guard. They simply could not understand how a self-described socialist was close to beating Hillary Clinton. Well - they couldn't understand because they hadn't been paying attention. Contrary to what the talking heads on cable news thought - Bernie's campaign wasn't some kind of magical explosion of populism. It was an extension of the surge in political activism that has emerged out of the 2008 financial crisis - a phenomenon that has seen Americans of all races taking to streets in a way we haven't seen in decades. My next guest has written about this movement in depth - and has traveled across the country to learn from the leaders of this new era in American activism. Joining me now for tonight's Conversations with Great Minds is journalist Sarah Jaffe - author of the new book &quot;Necessary Trouble: Americans in Revolt.&quot; Sarah is also a Fellow at the Nation Institute and the Host of the &quot;Belabored&quot; Podcast for Dissent Magazine.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16591"><div class="Image" ><a href="/video/16591/mode=large"><img src="/uploads/upload.000/id16591/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/16591/mode=large">Mychal Denzel Smith, &quot;Invisible Man, Got the Who World Watching&quot;</a></h2><h3><a href="/video/16591/mode=large"></a></h3><div class="VideoBox Top" id="info16591" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16591/mode=large">Mychal Denzel Smith, &quot;Invisible Man, Got the Who World Watching&quot;</a></div><div class="p"><a href="/video/16591/mode=large">The Nation contributing writer Mychal Denzel Smith discusses his book, &quot;Invisible Man&quot; which follows his life and political education as a young black man in America today.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li></ul></div><!-- .Featured --></div><!-- .Top --><div class="Divider"><!-- This is for IE 6.0 & 5.5 --></div><div class="Bottom"><div class="SubTopper"><h1><a name="allvideos">Selected Videos</a></h1><div class="VidSearchBox"><form action="/video/" method="post"><input type="text" name="search_video" value="" />&nbsp;<input type="submit" value="search videos" /></form></div><!-- .SearchBox --></div><!-- .SubTopper --><div class="Nav"><ul><li class="active"><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">1</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=1">2</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=2">3</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=3">4</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=4">5</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=5">6</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=6">7</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=7">8</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=8">9</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=9">10</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=10">11</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=11">12</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=12">13</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=13">14</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=14">15</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=15">16</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=16">17</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=17">18</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=18">19</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=19">20</a></li>  <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=57">... 58</a></li>  <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=1">older &raquo;</a></li></ul></div><!-- .Nav --><div class="Thumbnails"><ul id="selected"><li id="outer16565" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16565/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16565/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16565" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16565/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Jonathan Safran Foer on Here I Am</a></div><div class="p"><a href="/video/16565/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Jonathan Safran Foer, the celebrated author of Everything Is Illuminated and Extremely Loud and Incredibly Close, introduces you to his funny, wise and ambitious new novel that has been ten years in the making: Here I Am.<br /><br />God asked Abraham to sacrifice his beloved son Isaac, and Abraham replied obediently, &quot;Here I am.&quot;<br /><br />This is the story of a fracturing family in a moment of crisis. Over the course of three weeks in present-day Washington DC, three sons watch their parents' marriage falter and their family home fall apart. Meanwhile, a larger catastrophe is engulfing another part of the world: a massive earthquake devastates the Middle East, sparking a pan-Arab invasion of Israel. With global upheaval in the background and domestic collapse in the foreground, Jonathan Safran Foer ask us - what is the true meaning of home? Can one man ever reconcile the conflicting duties of his many roles - husband, father, son? And how much of life can a person bear?</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16567" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16567/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16567/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16567" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16567/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Monique Morris, &quot;Pushout: The Criminalization of Black Girls in Schools&quot;</a></div><div class="p"><a href="/video/16567/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Journalist Monique Morris discusses her book, &quot;Pushout: The Criminalization of Black Girls in Schools,&quot; which looks at how some school policies are having a negative impact on the lives of black female students.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16531" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16531/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16531/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16531" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16531/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Federal Management Q&amp;A: Most Important Advice</a></div><div class="p"><a href="/video/16531/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Ira Goldstein, author of The Federal Management Playbook, shares the most important pieces of advice for anyone working in federal government.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16614" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16614/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16614/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16614" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16614/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Jessi Klein introduces You'll Grow Out Of It at University Book Store</a></div><div class="p"><a href="/video/16614/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Stand-up comedian and head writer of Comedy Central's Inside Amy Schumer, Jessi Klein takes on modern womanhood in her hilarious and relatable new memoir. A tomboy as a child who now considers herself a &quot;tomman,&quot; Klein share stories of her awkward coming-of-age, zooms in on the tortuous and absurd charade of trying to conform current standards of femininity, and offers witty insight and advice on everything from fashion, sexism, and career to lingerie, love, and childbirth. As You'll Grow Out Of It hits shelves, we're delighted to welcome the talented comedian to share her timely, irreverent, and entertaining book in a conversation with Lindy West.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16568" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16568/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16568/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16568" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16568/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">After Words with Nathalia Holt, &quot;Rise of the Rocket Girls&quot;</a></div><div class="p"><a href="/video/16568/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Science writer Nathalia Holt discusses her book &quot;Rise of the Rocket Girls which chronicles an elite group of women's challenges &amp; contributions to rocket design, space exploration &amp; the 1st American satellite. She is interviewed by Lisa Rand.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16615" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16615/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16615/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16615" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16615/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Bastian Obermayer and Frederik Obermaier: &quot;The Panama Papers&quot;</a></div><div class="p"><a href="/video/16615/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Talks at Google was pleased to welcome journalists Bastian Obermayer and Frederik Obermaier to talk about their book &quot;The Panama Papers: Breaking the Story of How the Rich and the Powerful Hide their Money&quot;. In conversation with Google VP of Communications Peter Barron, they discuss how they worked to make sense of the contents of the largest data leak in history.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16530" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16530/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16530/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16530" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16530/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Margo Jefferson + Rachel Kaadzi Ghansah | Negroland</a></div><div class="p"><a href="/video/16530/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Pulitzer Prize winner Margo Jefferson talks about her new memoir Negroland with Rachel Kaadzi Ghansah.<br /><br />In a social circle comprised of the elites of black Chicago, the Pulitzer Prize-winning cultural critic Margo Jefferson was raised in a world of contradiction. &#8220;I call it Negroland,&#8221; she writes, &#8220;because I still find &#8216;Negro&#8217; a word of wonders, glorious and terrible.&#8221; Her incendiary and icy, mischievous and provocative, celebratory and elegiac memoir of that name went on to win the National Book Critics Circle Award, and for its paperback release, she&#8217;ll be in the Strand&#8217;s Rare Book Room to discuss the world of exclusive sororities, fraternities, networks, and clubs&#8212;a world in which skin color and hair texture were relentlessly evaluated alongside scholarly and professional achievements.<br /><br />Joining Margo in conversation will be Rachel Kaadzi Ghansah, contributor at The New York Times Magazine, as well as a finalist for the National Magazine Award with bylines at The Paris Review, The Believer, Bookforum, and many more.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16529" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16529/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16529/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16529" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16529/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Gay Life and Lit: Then and Now</a></div><div class="p"><a href="/video/16529/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">A reading and panel on the state of gay literature. Featuring, from left to right, Paul Lisicky, Garth Greenwell, Brad Gooch, Darryl Pinckney, &amp; Chris Bollen.<br /><br />With experience spanning across decades, genres and styles, each of these men has a unique and compelling perspective on gay life and its expression in literature. They&#8217;ll discuss the remarkable evolution of the LGBT community in literature with a special emphasis on the more recent and transformative decades in our nation. Join us as each panelist gives us a taste of his most recent work and responds to each other&#8217;s readings, peeling layers back on topics of race, gender, art, history and literature.<br /><br />Brad Gooch is the author of the acclaimed biographies City Poet and Flannery: A Life of Flannery O&#8217;Connor (finalist for the National Book Critics Circle Award), as well as other nonfiction and three novels. The recipient of National Endowment for the Humanities and Guggenheim fellowships, he earned his Ph.D. at Columbia University and is professor of English at William Paterson University in New Jersey.<br /><br />Darryl Pinckney is a longtime contributor to The New York Review as well as a frequent contributor to Granta, Slate, and The Nation. He authored the acclaimed novel, High Cotton in 1992. His most recent novel, Black Deutschland, picks up where High Cotton left off, and was published in February 2016.<br /><br />Garth Greenwell is the author of Mitko, which won the 2010 Miami University Press Novella Prize and was a finalist for the Edmund White Award for Debut Fiction and a Lambda Award. A native of Louisville, Kentucky, he holds graduate degrees from Harvard University and the Iowa Writers' Workshop, where he was an Arts Fellow. His short fiction has appeared in The Paris Review and A Public Space. What Belongs to You is his first novel.<br /><br />Paul Lisicky is the author of five books: The Narrow Door, Unbuilt Projects, The Burning House, Famous Builder, and Lawnboy. His work has appeared in the Atlantic, BuzzFeed, Conjunctions, Ecotone, Fence, The Offing, Ploughshares, Tin House, Unstuck, and in many other magazines and anthologies. He currently teaches in the MFA Program at Rutgers University-Camden, the low residency program at Sierra Nevada College, and at the Juniper Summer Writing Institute. He is the editor of StoryQuarterly and serves on the Writing Committee of the Fine Arts Work Center in Provincetown.<br /><br />Chris Bollen is Editor at Large at Interview Magazine, and was previously the editor on V Magazine. His work has appeared in GQ, the New York Times, New York Magazine, and Artforum, among others. His first novel, Lightning People, was published in 2011. His second novel, Orient, came out with Harper in May 2015.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16613" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16613/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16613/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16613" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16613/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Authors on Race in America</a></div><div class="p"><a href="/video/16613/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">A discussion on race in relation to the news, politics, and American culture, including examination of the rise in racial incidents, their origins and possible solutions. The panel features April Ryan, Julianne Malveaux, F. Michael Higginbotham, Victoria Murphy Christopher, and Eddie Glaude.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16566" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16566/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16566/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16566" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16566/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">What is Islamism?</a></div><div class="p"><a href="/video/16566/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Tarek Osman offers an incisive analysis of Islamist movements in the Middle East.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16532" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16532/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16532/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16532" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16532/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Meet Alona Frankel - author of Girl</a></div><div class="p"><a href="/video/16532/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Alona Frankel was just two years old when Germany invaded Poland. A powerful testament to the resilience of the human spirit, Frankel's book Girl is the story of her self-preservation through World War II and its aftermath. Faithful to the perspective of the heroine herself, Frankel, now a world-renowned children&#8217;s author and illustrator, reveals a little girl full of life in a terrible, evil world.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16564" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/16564/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16564/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16564" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16564/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">AMERICA THE ANXIOUS: Happiness in the Workplace</a></div><div class="p"><a href="/video/16564/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Author Ruth Whippman (America the Anxious, on sale 10/4/16) talks about ways Americans can infuse happiness into the workplace, and how companies like Zappos have already done so.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16589" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/16589/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16589/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16589" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16589/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Freedom Is a Constant Struggle: Angela Davis</a></div><div class="p"><a href="/video/16589/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">In a Women&#8217;s History Month special, we speak with author, activist and scholar Angela Davis, professor emerita at the University of California, Santa Cruz. Her latest book is titled &quot;Freedom Is a Constant Struggle: Ferguson, Palestine, and the Foundations of a Movement,&quot; a collection of essays, interviews and speeches that highlight the connections between struggles against state violence and oppression throughout history and around the world. &quot;There were moments when things come together in such a way that new possibilities arrive,&quot; Davis says. &quot;When the Ferguson protesters refused to go home after protesting for two or three days, when they insisted on continuing that protest, Palestinian activists in Palestine were the first to tweet solidarity and support for them. That opened up a whole new realm.&quot;</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16528" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/16528/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16528/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16528" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16528/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Linda Greenhouse, &quot;The Burger Court and the Rise of the Judicial Right&quot;</a></div><div class="p"><a href="/video/16528/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Linda Greenhouse, law lecturer at Yale University, looks at the Supreme Court from 1969 to 1986, presided over by Chief Justice Warren Burger.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer16590" class="thumbnail magicInfo "><div class="Image" ><a href="/video/16590/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0"><img src="/uploads/upload.000/id16590/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info16590" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/16590/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">2016 National Book Festival Welcome</a></div><div class="p"><a href="/video/16590/mode=large&amp;top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">Sponsors, authors and Library staff welcome you to the 2016 Library of Congress National Book Festival, Saturday, Sept. 24, at the Walter E. Washington Convention Center in Washington, D.C.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li></ul></div><!-- .Thumbnails --><div class="Nav"><ul><li class="active"><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=0">1</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=1">2</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=2">3</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=3">4</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=4">5</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=5">6</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=6">7</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=7">8</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=8">9</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=9">10</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=10">11</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=11">12</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=12">13</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=13">14</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=14">15</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=15">16</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=16">17</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=17">18</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=18">19</a></li> <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=19">20</a></li>  <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=57">... 58</a></li>  <li><a href="/video/top=16612%2C16611%2C16593%2C16592%2C16591&amp;page_id=1">older &raquo;</a></li></ul></div><!-- .Nav --></div></div><!-- .Core --></div></div></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://www.bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="http://blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="active video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>