<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en_US" xml:lang="en_US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Flirting with socialism - bookforum.com / omnivore</title>
    <meta property="og:title" content="Flirting with socialism" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Social democracies like Norway show that more humane, equitable, democratic societies are possible" />
<meta name="fb:app_id" content="160349161322137" />
<meta name="copyright" content="(c) Copyright 2018 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Social democracies like Norway show that more humane, equitable, democratic societies are possible" />
<meta name="keywords" content="socialism, capitalism, democratic, socialists, elizabeth, social, unfreedom, minimal, response, shapiro, nordic, government, remove, afford, generous, welfare, state, dichotomy, power, lives, false, possible" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="https://www.bookforum.com/uploads/upload.000/id20197/article00_x200.jpg" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="138" />
<meta property="og:url" content="https://www.bookforum.com/blog/20197" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Flirting with socialism" />
<meta name="twitter:description" content="Social democracies like Norway show that more humane, equitable, democratic societies are possible" />
<meta name="twitter:image" content="https://www.bookforum.com/uploads/upload.000/id20197/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2CfbiNg" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="https://www.bookforum.com/blog/20197" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.bookforum.com/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.9.7' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1439">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1439__zoneid=15__source=blog__cb=779cbce978__oadest=https%3A%2F%2Fmitpress.mit.edu%2Fbooks%2Frussian-cosmism%3Futm_source%3Dbookforum%26utm_medium%3Donlinedisplay%26utm_campaign%3Dgroyss18' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/b441b906acd2088d6d295c0c5c35f507.png' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_779cbce978' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1439&amp;campaignid=485&amp;zoneid=15&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F20197&amp;cb=779cbce978' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color5"><a href="https://www.bookforum.com:443/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1482">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1482__zoneid=11__source=blog__cb=5f2f2f4631__oadest=https%3A%2F%2Fwww.bookforum.com%2Fevents%2Ffrom%3D20180910' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/d1bddaa29a39ef9ffb2238c44fa2a5e2.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_5f2f2f4631' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1482&amp;campaignid=488&amp;zoneid=11&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F20197&amp;cb=5f2f2f4631' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="https://www.bookforum.com:443/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="https://www.bookforum.com:443/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="https://www.bookforum.com:443/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="https://www.bookforum.com:443/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="https://www.bookforum.com:443/?pn=blog&amp;id=20197&amp;signin=1">sign in</a></li><li><a href="https://www.bookforum.com:443/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2018" target="_top">2018</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201809" target="_top">September</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>1</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>2</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20180903" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>4</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>5</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>8</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>9</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>10</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>11</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>12</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>15</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>16</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>17</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>18</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201808" target="_top">August</a></h3></li><li><h3><a href="/blog/archive/201807" target="_top">July</a></h3></li><li><h3><a href="/blog/archive/201806" target="_top">June</a></h3></li><li><h3><a href="/blog/archive/201805" target="_top">May</a></h3></li><li><h3><a href="/blog/archive/201804" target="_top">April</a></h3></li><li><h3><a href="/blog/archive/201803" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201802" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201801" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2017" target="_top">2017</a></h2></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1481">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1481__zoneid=3__source=blog__cb=d15c1e8042__oadest=https%3A%2F%2Fwww.daummasterclass.com%2F' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/8e412b7e702c43acb3eb2fa11c0324c5.jpg' width='160' height='601' alt='' title='' border='0' \/><\/a><div id='beacon_d15c1e8042' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1481&amp;campaignid=487&amp;zoneid=3&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F20197&amp;cb=d15c1e8042' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1483">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1483__zoneid=4__source=blog__cb=a055a68d10__oadest=http%3A%2F%2Fwww.symphonyspace.org%2Fevents%2Ftbc-barbara-kingsolver' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/7ced3450c0b67b210b1fe3896a59d29c.png' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_a055a68d10' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1483&amp;campaignid=489&amp;zoneid=4&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F20197&amp;cb=a055a68d10' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry20197" href="/blog/20197">Flirting with socialism</a></h1><div class="Dateline"><h6><a href="/blog/archive/20180903">Sep 3 2018</a> &nbsp; <a href="/blog/archive/20180903#entry20197">3:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id20197/article00.jpg" width="220" height="138" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>From Public Seminar, Jeffrey C. Goldfarb on <a href="http://www.publicseminar.org/2018/08/answering-the-question-what-is-socialism/" onclick="window.open(this.href, '_blank'); return false;">answering the question</a>, what is socialism? Elizabeth Bruenig on why it&#8217;s time to <a href="https://www.washingtonpost.com/opinions/its-time-to-reclaim-socialism-from-the-dirty-word-category/2018/08/19/88c9d87e-a247-11e8-83d2-70203b8d7b44_story.html" onclick="window.open(this.href, '_blank'); return false;">reclaim &#8220;socialism&#8221;</a> from the dirty-word category. Democratic socialism isn&#8217;t social democracy: Social democracies like Norway show that <a href="https://jacobinmag.com/2018/08/democratic-socialism-social-democracy-nordic-countries" onclick="window.open(this.href, '_blank'); return false;">more humane, equitable, democratic societies are possible</a> &#8212; but democratic socialists want to go beyond them (and a <a href="https://www.peoplespolicyproject.org/2018/08/07/identifying-socialist-institutions-and-socialist-countries/" onclick="window.open(this.href, '_blank'); return false;">response</a>). Ben Shapiro on why <a href="https://www.currentaffairs.org/2018/08/why-the-nordic-model-wont-work-in-the-u-s/" onclick="window.open(this.href, '_blank'); return false;">Nordic &#8220;socialism&#8221;</a> won&#8217;t work in the U.S. Capitalism, socialism, and unfreedom: <a href="https://www.nytimes.com/2018/08/26/opinion/capitalism-socialism-and-unfreedom.html" onclick="window.open(this.href, '_blank'); return false;">Minimal government</a> doesn&#8217;t remove power from our lives. &#8220;Socialism&#8221; vs. &#8220;capitalism&#8221; is a <a href="https://www.vox.com/the-big-idea/2018/8/16/17698602/socialism-capitalism-false-dichotomy-kevin-williamson-column-republican-ocasio-cortez" onclick="window.open(this.href, '_blank'); return false;">false dichotomy</a>: We need go-go capitalism to afford a generous welfare state, and people won&#8217;t support go-go capitalism without a safety net.</p>

<p>Franklin Foer interviews <a href="https://www.theatlantic.com/politics/archive/2018/08/elizabeth-warrens-theory-of-capitalism/568573/" onclick="window.open(this.href, '_blank'); return false;">Elizabeth Warren</a> on why she&#8217;s doubling down on market competition at a moment when her party is flirting with socialism. The new socialists: Why the pitch from <a href="https://www.nytimes.com/2018/08/24/opinion/sunday/what-socialism-looks-like-in-2018.html" onclick="window.open(this.href, '_blank'); return false;">Alexandria Ocasio-Cortez and Bernie Sanders</a> resonates in 2018. Is this the stupidest book ever written about socialism? Bill Sher <a href="https://www.politico.com/magazine/story/2018/08/28/chapo-trap-house-book-review-219596" onclick="window.open(this.href, '_blank'); return false;">reviews</a> <i>The Chapo Guide to Revolution: A Manifesto Against Logic, Facts and Reason</i> by Felix Biederman, Matt Christman, Brendan James, Will Menaker and Virgil Texas. Our great historic socialists: <a href="https://www.currentaffairs.org/2018/08/our-great-historic-socialists/" onclick="window.open(this.href, '_blank'); return false;">Today&#8217;s leftists</a> have many admirable predecessors to learn from.</p>

<div class="Tools" id="tools20197"><ul><li><div id="info20197share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.bookforum.com/blog/20197&amp;amp;t=Flirting with socialism', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Flirting+with+socialism https%3A%2F%2Fwww.bookforum.com%2Fblog%2F20197 @bookforum+#bitly#&amp;amp;source=https://www.bookforum.com/blog/20197', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.bookforum.com/blog/20197', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://www.bookforum.com/blog/20197&amp;amp;title=Omnivore: %0AFlirting+with+socialism%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.bookforum.com/blog/20197&amp;amp;media=https%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid20197%2Farticle00_x200.jpg&amp;amp;description=Flirting+with+socialism+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/20197"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/20197">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'https://www.bookforum.com:443/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=0vb9qek5no81tjhu2cqj2u5ig5&amp;uid=5b8dac757a157" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>