<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en_US" xml:lang="en_US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>The threat of nuclear weapons - bookforum.com / omnivore</title>
    <meta property="og:title" content="The threat of nuclear weapons" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="This is exactly how a nuclear war would kill you" />
<meta name="fb:app_id" content="160349161322137" />
<meta name="copyright" content="(c) Copyright 2019 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="This is exactly how a nuclear war would kill you" />
<meta name="keywords" content="nuclear, policy, weapons, wants, drill, false, lessons, alert, missile, hawaiian, warren, elizabeth, bulletin, gusterson, scientists, atomic, blinders, establishment, moment, hopeful, cirincione, explosions" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="https://www.bookforum.com/uploads/upload.000/id21869/article00_x200.jpg" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="146" />
<meta property="og:url" content="https://www.bookforum.com/blog/21869" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="The threat of nuclear weapons" />
<meta name="twitter:description" content="This is exactly how a nuclear war would kill you" />
<meta name="twitter:image" content="https://www.bookforum.com/uploads/upload.000/id21869/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2Vq5Pf7" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="https://www.bookforum.com/blog/21869" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.bookforum.com/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.9.7' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1530">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1530__zoneid=15__source=blog__cb=de5d5bf49d__oadest=https%3A%2F%2Fwww.baybookfest.org%2F' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/bd6e915812176c47720407b1713300b1.jpg' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_de5d5bf49d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1530&amp;campaignid=511&amp;zoneid=15&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F21869&amp;cb=de5d5bf49d' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color8"><a href="https://www.bookforum.com:443/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1505">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1505__zoneid=11__source=blog__cb=d9fd261106__oadest=https%3A%2F%2Fwww.92y.org%2Fpoetry%2Fevents' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/7fd885361c59c8f49d5b874ca091b466.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_d9fd261106' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1505&amp;campaignid=492&amp;zoneid=11&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F21869&amp;cb=d9fd261106' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="https://www.bookforum.com:443/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="https://www.bookforum.com:443/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="https://www.bookforum.com:443/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="https://www.bookforum.com:443/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="https://www.bookforum.com:443/?pn=blog&amp;id=21869&amp;signin=1">sign in</a></li><li><a href="https://www.bookforum.com:443/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2019" target="_top">2019</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201904" target="_top">April</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190401" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190402" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190403" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190404" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190405" target="_top">5</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190408" target="_top">8</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190409" target="_top">9</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190410" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190411" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190412" target="_top">12</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190415" target="_top">15</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190416" target="_top">16</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190417" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190418" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190419" target="_top">19</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20190422" target="_top">22</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201903" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201902" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201901" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2018" target="_top">2018</a></h2></li><li><h2><a href="/blog/archive/2017" target="_top">2017</a></h2></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_989">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=989__zoneid=3__source=blog__cb=d1237c4106__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/141c39eae48be5d9b2f731e231c22cb4.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_d1237c4106' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=989&amp;campaignid=383&amp;zoneid=3&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F21869&amp;cb=d1237c4106' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1524">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1524__zoneid=4__source=blog__cb=b696fef0e0__oadest=https%3A%2F%2Fwww.symphonyspace.org%2Fevents%2Fselected-shorts-motherhood-with-celeste-ng-and-mary-karr%3Futm_source%3DBookforum%26utm_medium%3DBanners%26utm_campaign%3DSelected%2520Shorts%3AMotherhood' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/52c67bf5090af9532f2ae1d7d84c2302.png' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_b696fef0e0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1524&amp;campaignid=510&amp;zoneid=4&amp;source=blog&amp;loc=https%3A%2F%2Fwww.bookforum.com%2Fblog%2F21869&amp;cb=b696fef0e0' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry21869" href="/blog/21869">The threat of nuclear weapons</a></h1><div class="Dateline"><h6><a href="/blog/archive/20190422">Apr 22 2019</a> &nbsp; <a href="/blog/archive/20190422#entry21869">4:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id21869/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>From the Bulletin of the Atomic Scientists, Hugh Gusterson on the blinders on the <a href="https://thebulletin.org/2019/01/the-blinders-on-the-us-nuclear-policy-establishment/" onclick="window.open(this.href, '_blank'); return false;">US nuclear policy establishment</a>; and Joe Cirincione on a <a href="https://thebulletin.org/2019/04/a-new-hopeful-moment-for-us-nuclear-policy/" onclick="window.open(this.href, '_blank'); return false;">new, hopeful moment</a> for US nuclear policy. Elizabeth Warren wants to <a href="https://www.vox.com/2019/2/11/18216686/elizabeth-warren-ban-nuclear-weapons-no-first-use" onclick="window.open(this.href, '_blank'); return false;">ban the US</a> from using nuclear weapons first. This is not a drill: Lessons from the false <a href="https://thebulletin.org/2019/01/this-is-not-a-drill-lessons-from-the-false-hawaiian-missile-alert/" onclick="window.open(this.href, '_blank'); return false;">Hawaiian missile alert</a>. What do <a href="https://gizmodo.com/what-do-nuclear-bomb-explosions-sound-like-1832354094" onclick="window.open(this.href, '_blank'); return false;">nuclear bomb explosions</a> sound like? This is exactly how a nuclear war would kill you: <a href="https://www.vox.com/future-perfect/2018/10/19/17873822/nuclear-war-weapons-bombs-how-kill" onclick="window.open(this.href, '_blank'); return false;">This is how the world ends</a> &#8212; not with a bang, but with a lot of really big bombs. A nuclear bomb <a href="https://www.washingtonpost.com/outlook/2019/01/14/nuclear-bomb-might-not-kill-you-not-knowing-how-respond-might/" onclick="window.open(this.href, '_blank'); return false;">might not kill you</a> &#8212; but not knowing how to respond might. When Doomsday comes, <a href="https://thebulletin.org/2019/02/when-doomsday-comes-americans-will-tweet/" onclick="window.open(this.href, '_blank'); return false;">Americans will tweet</a>. Reba A. Wissner on <a href="https://thebulletin.org/2018/12/pop-music-and-the-bomb/" onclick="window.open(this.href, '_blank'); return false;">pop music</a> and the Bomb.</p>

<p>The threat of nuclear weapons is <a href="https://www.motherjones.com/environment/2019/01/the-threat-of-nuclear-weapons-is-truly-terrifying-and-no-one-seems-to-be-paying-attention/" onclick="window.open(this.href, '_blank'); return false;">truly terrifying</a> and no one seems to be paying attention.</p>

<div class="Tools" id="tools21869"><ul><li><div id="info21869share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.bookforum.com/blog/21869&amp;amp;t=The threat of nuclear weapons', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: The+threat+of+nuclear+weapons https%3A%2F%2Fwww.bookforum.com%2Fblog%2F21869 @bookforum+#bitly#&amp;amp;source=https://www.bookforum.com/blog/21869', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.bookforum.com/blog/21869', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://www.bookforum.com/blog/21869&amp;amp;title=Omnivore: %0AThe+threat+of+nuclear+weapons%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.bookforum.com/blog/21869&amp;amp;media=https%3A%2F%2Fwww.bookforum.com%2Fuploads%2Fupload.000%2Fid21869%2Farticle00_x200.jpg&amp;amp;description=The+threat+of+nuclear+weapons+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/21869"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/21869">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'https://www.bookforum.com:443/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=bt30i9u8cnbfcsjq22a9f6up37&amp;uid=5cbe31ab99177" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>