<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-6', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>        Everything Is Puppets - 
  An excerpt from For Now on the fabric of writing - 
Bookforum Magazine
</title>
        <meta name="description" content="The online edition of Bookforum Magazine.">
        <link rel="apple-touch-icon" sizes="150x150" href="/apptile-150.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="48x48" href="/favicon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72" href="/favicon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144" href="/favicon-144x144.png">
        <link rel="icon" type="image/png" sizes="168x168" href="/favicon-168x168.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon-192x192.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                            
                    <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Everything Is Puppets","datePublished":"2020-11-18","author":{"@type":"Person","name":"Eileen Myles"},"headline":"An excerpt from For Now on the fabric of writing \u2013 Eileen Myles","url":"https:\/\/www.bookforum.com\/culture\/everything-is-puppets-24280"}
        </script>


 
    
                                                            <meta property="og:url"           content="https://www.bookforum.com/culture/everything-is-puppets-24280" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Everything Is Puppets" />
        <meta property="og:description"   content="An excerpt from For Now on the fabric of writing – Eileen Myles" />
        <meta property="og:image"         content="https://www.bookforum.com/uploads/upload.000/id24280/featured00_landscape.png" />
        <meta property="og:image:width"   content="860" />
        <meta property="og:image:height"  content="1290" />
        <meta property="fb:app_id"        content="160349161322137"/>
        <meta property="fb:admins"        content="1028048331"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@bookforum" />
        <meta name="twitter:title"       content="Everything Is Puppets" />
        <meta name="twitter:description" content="An excerpt from For Now on the fabric of writing – Eileen Myles" />
        <meta name="twitter:image"       content="https://www.bookforum.com/uploads/upload.000/id24280/featured00_landscape_800x.png" />
            <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1605711299.css" onload="this.onload=null;this.rel='stylesheet'">
        <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1605711299.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style type="text/css">
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
                        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/fiction">fiction</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/politics">politics</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/culture">culture</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews">interviews</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/syllabi">syllabi</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/papertrail">paper trail</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/letters">letters</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">NEWSLETTERS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/register/newsletter">PRINT</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.artforum.com" target="_blank" rel="noopener">ARTFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com.cn" target="_blank" rel="noopener">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register">REGISTER</a>
                    </li>
                </ul>
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/"><img src="/media/logos/bookforum.png" alt="Bookforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container">
            <af-app
                 site-section="culture"                  category="Culture"                                                                             >
                <af-lightbox></af-lightbox>
                <af-register-form referer=""></af-register-form>
                <af-login-modal></af-login-modal>
                <af-popup-ad></af-popup-ad>
                <af-header></af-header>
                <af-dont-go origin="dont_go"></af-dont-go>
                <div class="viewport-container">
                    <af-leaderboard-ad></af-leaderboard-ad>
                                                                                    <div class="main-content wrapper">
                            <div class="desktop-flex">
                                <div class="main-wrapper">
                                                                            <div class="web-article-column">
                    <af-article-hydrator :article-id="24280"></af-article-hydrator>
        
<af-paywall :paywalled="true"
    :is-discount-active="true"
            >
    </af-paywall>
<af-paywall-counter :paywalled="true"></af-paywall-counter>                <article class="blog-article blog-article--web-only blog-article--culture">
            <h3 class="slug--margin-top slug--book">
                                    <a href="/culture">
                        Culture
                    </a>
                            </h3>

            <div class="blog-article__header">
                <h1>
                    Everything Is Puppets
                </h1>
                <div class="blog-article__meta">
                    <span class="article-list__publish-date">
                        November 18, 2020
                    </span>
                    <span class="article-list__byline article-list__byline--web-only-detail">
                                                    • An excerpt from <i>For Now</i> on the fabric of writing 
                                            </span>
                    <div class="blog-article__writer">
                                                    <a href="https://www.bookforum.com/contributor/eileen-myles">Eileen Myles</a>
                         
                    </div>
                </div>
            </div>
                            <div class="blog-article__book-info">
                                            <div>
                            <div class="book-info__content">
    <div>
    <strong>For Now (Why I Write)</strong>
            BY  Eileen Myles.                            New Haven: 
                Yale University Press.
        96 pages.
        $16.
        </div>
    <div class="book-info__purchase-links">
        <div class="purchase-links__inner">
            Purchase this book:<br>
            <a href="https://bookshop.org/a/1580/9780300244649" target="_blank">Bookshop</a> • 
            <a href="http://www.amazon.com/exec/obidos/ASIN/0300244649/bookforum0a-20" target="_blank">Amazon</a>
        </div>
    </div>
</div>
                        </div>
                                    </div>
            

            <section class="blog-article__content">
                    <div class="blog-article__publication-media">
                                                                                                                        <img src="/uploads/publication.000/id31731/cover00_1064x.jpg" alt="The cover of For Now (Why I Write)">
                                                                                                        </div>
                    
<p>Now I would like to acknowledge that I also feel a responsibility to write for puppets. I have five puppets in my life, they are not ten feet from me in two small cardboard boxes on my desk. They deserve better.</p>

<p>Their names are Oscar, Bedilia, Montgomery, Crocky (the crocodile) and Casper.</p>

<p>I am writing on the kitchen table at this moment which is pretty much a desk too. A desk with fruit. A desk with vitamins, legal paper, a Christmas postcard from David Beebe & Hilary, newlyweds, and their dog Duane who happily is giving us profile. Let’s face it everything is puppets. Certainly in my view.</p>

<p>These puppets were in a road movie we shot about a year ago (can I admit here that Crocky’s singing voice is John Ashbery) in Marfa and the film (“The Trip”) for me was a realization of my ongoing desire to include the puppets in my work. I made them when I was nine at a CYO (Catholic Youth Organization) puppet making class with a wonderful teacher, Miss Ursula, and in my film one of the puppets helplessly mimes Miss Ursula’s German accent and that puppet’s name is Casper. The Casper thing is funny since we think it’s a cartoon thing, Casper the ghost, <i>I</i> thought so, but it’s a German thing, there is always a Casper puppet in German puppet theater so it’s old. It’s a traditional thing. And Casper’s very white.</p>

<p>We had puppet shows in my neighborhood when I was a kid and this was another of the activities that predicted my life as an artist. Or merely underlined that I already was. Kids are simply artists if not art. So when I was writing the dog memoir and wanted to give Rosie voice after her life in an authentic way I thought omigod if the puppets had a talk show and invited her on as a guest then <i>everyone</i> would have their say. Okay so now we’re coming around.</p>

<p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="24280" :image-id="58453" article-title="Everything Is Puppets" :image-names="[&quot;article&quot;]">
                        <img src="//www.bookforum.com/uploads/upload.000/id24280/article00_1064x.png" alt="Eileen Myles. Photo: Shae Detar">
        </af-more-images-link>
        <figcaption class="blog-article__caption">
            Eileen Myles. Photo: Shae Detar 
        </figcaption>
    </div>
</div></p>

<p>Way back in the beginning of this (<i>For Now</i>) there was a boat reference and coming around is part of boat language. The English language is extremely boaty.</p>

<p>The letter I had summoned or received from Rosie’s lawyer could very naturally be thrown up on the screen during the show as an element of quickening. Oscar, the lead puppet who was hosting the show, could read it aloud to demonstrate Rosie’s complaint. The letter would be held by the scene and the scene held by the book. It’s the moment of transition. The embrace! The imaginary letter henceforth made the show seem real and the real show would validate the letter. Once I slipped it into the script all its power became abundantly clear. And now I could slap it right up front in the book and create a little myth around it, a lie. And then I even got someone who had good/bad handwriting to draw an envelope and address it to me as if we needed even another layer of authentication. Writing is really a crime!<i> If</i> so many things in the book like the dog talking and the puppets talking were in fact an invention, a kind of giving that refers to the true thing you ultimately get to espouse in a dream (art) instead of being burdened with having to assure everyone of its veracity (business, news) which we all know now and generally have begun to assume is a lie. Or just an energetic shove of any kind that’s purporting to be information. What I mean is that if the puppets are fiction and so is my dog then I can be fiction too. For one brief hairy moment it’s not “my writing” cause I’m not real, I’m alive. In my writing!</p>

<p>So what I did finally is made up a story about the letter from the lawyer coming in the mail and the book sat still for a moment and looked. It was real. It was true. Like a play.</p>

<p>Like the moment I was suddenly pedaling madly now was occurring in the writing of a book which I think of as a network of smaller and bigger rotations producing a realistic thing, a state, a place, something anonymous and still that actually becomes porous and now other things i.e. other texts and pictures can also migrate in and become citizens of the world of the book. These outer texts becoming inner produce kind of a bump like I referred to in sound recordings before, you can tell by the different fabric of this writing or assertion that it’s definitely not from here but that difference makes here real. In a way I think it’s when writing becomes a political act.</p>

<p>Reversing the in and the out. And that’s what I want a lot or most in writing. It’s when I’m alive. It’s not my writing. I’m a puppet. But my own. My own puppet. I think I’ve made it clear that I never wanted to be a writer. Because I hadn’t seen one before! It partly explains the phenomenon of the book <i>Little Women</i>. There’s a female writer inside and outside the book. It proposes for a moment that the female writer is real.</p>

<p>Yes, I felt invisible as a kid, insubstantial, flimsy, untrustworthy. I thought that certain professions would make me matter and for a while those ambitions were science and action sports like being an astronaut. I won’t relegate those desires to just fantasy, because people do actually get in rockets and fly into space but I didn’t become one of them and slowly in my twenties and with a deepening of conviction since then I discovered that to be real was an interior project. The actions you felt inside, the stabs and constant pedaling, practiced and eventually moving out into the world like this thing that I’m writing are the eventual visible practice and it sounds like me and it looks like me changing shape for a very long time and then voila a book. It’s a whole other thing to become a person but that’s not what I’m talking about here. That’s not what I was asked.</p>

<p>And my whole way of doing this therefore is laden with the ambition for the product to have a lot of world in it, be a little humble messy and dirty, so that people can enter like they walk into a building, a public building that is there since once I’m done it’s theirs. I vanish into it first but then you do too.</p>

<p>I guess it’s “my writing” but really it’s a common practice. That’s my dream.</p>

<p><i><b>Excerpted from </b></i><b>For Now</b><i><b>, by <a href="https://www.bookforum.com/contributor/eileen-myles"  title="Contributions by Eileen Myles" >Eileen Myles</a>, published by Yale University Press. Copyright © 2020 by <a href="https://www.bookforum.com/contributor/eileen-myles"  title="Contributions by Eileen Myles" >Eileen Myles</a>. All rights reserved. Reprinted by permission. </b></i></p>


                    
        

<af-share-toggle>
    
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Culture+%7C+Everything%20Is%20Puppets+https%3A%2F%2Fwww.bookforum.com%2Fculture%2Feverything-is-puppets-24280+%40bookforum&source=https%3A%2F%2Fwww.bookforum.com%2Fculture%2Feverything-is-puppets-24280', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Twitter" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/twitter_black.svg" alt="Twitter" border="0">
</a>
    <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bookforum.com%2Fculture%2Feverything-is-puppets-24280&t=Everything%20Is%20Puppets', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Facebook" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/facebook_black.svg" alt="Facebook" border="0">
</a>
    <a class="share-link" href="mailto:?subject=From Bookforum - Everything%20Is%20Puppets&body=https%3A%2F%2Fwww.bookforum.com%2Fculture%2Feverything-is-puppets-24280"><img src="https://www.bookforum.com/static-assets/mail_black.svg" alt="email"></a>
    <a class="share-link" href="javascript:if(window.print)window.print()"><img src="https://www.bookforum.com/static-assets/printer_black.svg" alt="Print"></a>
</af-share-toggle>                   <af-related-articles article-id="24280"></af-related-articles>
            </section>
        </article>

        <af-most-read-mobile></af-most-read-mobile>
        <af-most-read :in-body-block="true" :desktop-img-size="233"></af-most-read>
    </div>
                                </div>

                                    <af-most-read :desktop-img-size="200"></af-most-read>
                            </div>
                        </div>
                                        <footer class="footer">
    <div class="relative">
    <div class="footer__subscribe">
        <div><a href="/register/newsletter">Sign up</a> for <em>Bookforum</em>&rsquo;s Newsletter</div>
        <div><a href="/subscribe">Subscribe</a> for full access</div>
    </div>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li><a href="/advertise#about">ABOUT</a></li>
            <li><a href="/subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive">BACK ISSUES</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/advertise">ADVERTISE</a></li>
            <li><a href="/privacy">PRIVACY POLICY</a></li>
            <li><a href="/contact">CONTACT</a></li>
            <li>
                <a style="margin-left: -.5rem" href="https://www.facebook.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/facebook.svg" alt="facebook logo"></a>
                <a href="https://www.instagram.com/bookforum/" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/instagram.svg" alt="instagram logo"></a>
                <a href="https://twitter.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/twitter.svg" alt="twitter logo"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. bookforum.com is a registered trademark of Bookforum Magazine, New York, NY. <a href="/terms">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                </div>
            </af-app>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1605711299.js"></script>
        <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
