<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-6', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>        Fame Game - 
  Bookforum talks to Sharon Marcus about her study of modern celebrity - 
Bookforum Magazine
</title>
        <meta name="description" content="The online edition of Bookforum Magazine.">
        <link rel="apple-touch-icon" sizes="150x150" href="/apptile-150.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="48x48" href="/favicon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72" href="/favicon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144" href="/favicon-144x144.png">
        <link rel="icon" type="image/png" sizes="168x168" href="/favicon-168x168.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon-192x192.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                            
                    <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Fame Game","datePublished":"2020-01-21","author":{"@type":"Person","name":"Alexandra Kleeman"},"headline":"Bookforum talks to Sharon Marcus about her study of modern celebrity \u2013 Alexandra Kleeman","url":"https:\/\/www.bookforum.com\/interviews\/bookforum-talks-to-sharon-marcus-23866"}
        </script>


 
    
                                                            <meta property="og:url"           content="https://www.bookforum.com/interviews/bookforum-talks-to-sharon-marcus-23866" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Fame Game" />
        <meta property="og:description"   content="Bookforum talks to Sharon Marcus about her study of modern celebrity – Alexandra Kleeman" />
        <meta property="og:image"         content="https://www.bookforum.com/uploads/upload.000/id23866/featured00_landscape.jpg" />
        <meta property="og:image:width"   content="1063" />
        <meta property="og:image:height"  content="1700" />
        <meta property="fb:app_id"        content="160349161322137"/>
        <meta property="fb:admins"        content="1028048331"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@bookforum" />
        <meta name="twitter:title"       content="Fame Game" />
        <meta name="twitter:description" content="Bookforum talks to Sharon Marcus about her study of modern celebrity – Alexandra Kleeman" />
        <meta name="twitter:image"       content="https://www.bookforum.com/uploads/upload.000/id23866/featured00_landscape_800x.jpg" />
            <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1579207235.css" onload="this.onload=null;this.rel='stylesheet'">
        <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1579207235.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style type="text/css">
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
                        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/fiction">fiction</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/politics">politics</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/culture">culture</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews">interviews</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/syllabi">syllabi</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/papertrail">paper trail</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">NEWSLETTERS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/register/newsletter">PRINT</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.artforum.com" target="_blank" rel="noopener">ARTFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com.cn" target="_blank" rel="noopener">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register">REGISTER</a>
                    </li>
                </ul>
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/"><img src="/media/logos/bookforum.png" alt="Bookforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container">
            <af-app
                 site-section="interviews"                  category="Interviews"                                                                             >
                <af-lightbox></af-lightbox>
                <af-register-form referer=""></af-register-form>
                <af-login-modal></af-login-modal>
                <af-popup-ad></af-popup-ad>
                <af-header></af-header>
                <af-dont-go origin="dont_go"></af-dont-go>
                <div class="viewport-container">
                    <af-leaderboard-ad></af-leaderboard-ad>
                                                                                    <div class="main-content wrapper">
                            <div class="desktop-flex">
                                <div class="main-wrapper">
                                                                            <div class="web-article-column">
                    <af-article-hydrator :article-id="23866"></af-article-hydrator>
        <af-paywall :paywalled="true"
    :is-discount-active="true"
            >
    </af-paywall>
<af-paywall-counter :paywalled="true"></af-paywall-counter>                <article class="blog-article">
            <h3 class="slug--margin-top">
                                    <a href="/interviews">
                        Interviews
                    </a>
                            </h3>

            <div class="blog-article__header">
                <h1>
                    Fame Game
                </h1>
                <div class="blog-article__meta">
                    <span class="article-list__publish-date">
                                                            January 21, 2020
                                                </span>
                    <span class="article-list__byline">
                                                     • <i>Bookforum</i> talks to Sharon Marcus •  <b>By Alexandra Kleeman</b>
                                            </span>
                </div>
            </div>

                        
            <section class="blog-article__content">
                                                    <figure class="primary-image--float-left">
                        <af-more-images-link :article-id="23866" :image-id="57452" article-title="Fame Game" :image-names="[&quot;article&quot;]">
                            <img srcset="//www.bookforum.com/uploads/upload.000/id23866/featured00_landscape_200x.jpg 200w,//www.bookforum.com/uploads/upload.000/id23866/featured00_landscape_350x.jpg 350w,//www.bookforum.com/uploads/upload.000/id23866/featured00_landscape_750x.jpg 750w,//www.bookforum.com/uploads/upload.000/id23866/featured00_landscape_800x.jpg 800w," sizes="(min-width: 840px) 1064px" src="//www.bookforum.com/uploads/upload.000/id23866/featured00_landscape.jpg" alt="Sarah Bernhardt c. 1860. Photo: Jean Racine" >
                        </af-more-images-link>
                        <figcaption class="blog-article__caption" aria-hidden="true"><b>Sarah Bernhardt c. 1860. Photo: Jean Racine</b></figcaption>
                    </figure>
                                    
<p><i>Sharon Marcus has made her reputation as a careful and ingenious scholar of historical and literary texts, complicating categories by attending to the world-building that individuals enact in plain sight. With </i>Apartment Stories<i>, her first academic book, she explored the sociohistorical terrain of the apartment building in nineteenth-century Paris and London, a middle ground between the urban landscape of the flâneur and the intimate domesticity of the home; in her next, she examined the relationships of same-sex friendship, desire, and commitment that defined female experience in Victorian England. At each step, with bracing and original insight, Marcus traces the individualized, specific gestures through which societal boundaries and norms are built, maintained, and eroded&#8212;uncovering a world not precisely unseen, but unrecognized. With her latest book, </i>The Drama of Celebrity<i>, Marcus continues to excavate the unexpected in a field heavy with preconceptions&#8212;this time, a study of the contested phenomenon of celebrity in the nineteenth century, using fan scrapbooks, media accounts, and journalistic reports. She is the Orlando Harriman Professor of English and Comparative Literature at Columbia University, and the cofounder of the public-facing scholarly magazine </i>Public Books<i>.</i></p>

<p><i>I spoke with her at her office on the Columbia University campus about the content of her most recent book, and its implications for how we might look at our present day culture of celebrity.</i></p>

<p><b>What drew you to the field of celebrity studies? </b></p>

<p>I taught a few classes on Oscar Wilde. I knew that he was put on trial in 1895 for “gross indecency” between men and sent to prison, so I thought of him as someone who had been outcast for being different. But I learned that he had very deliberately tried to become a celebrity right after he graduated from university. He was like those people who graduate from Yale or Harvard and move to New York and LA thinking, “I want to be famous.” And he succeeded. What interested me is that for fifteen years, in a still pretty restrictive Victorian society&#8212;it was opening up in the 1880s, but not that much&#8212;he was able to be a flamboyantly anti-normative man, and be celebrated for it. That wasn't unique to Oscar Wilde. It was also true of earlier figures celebrated for their nonconformity: Byron, Charlotte Brontë, George Eliot. Ordinary Victorians, who were among the most restrictive and repressive modern people, we know couldn't resist rewarding them with fame.</p>

<p><b>Your study began with Oscar Wilde, but its centerpiece became the actress Sarah Bernhardt. Was she someone you were already planning to write about or were you surprised to discover how important she became to your project? </b></p>

<p>Sarah Bernhardt is definitely someone I’ve been aware of for a long time, although not as aware as I could have been. I grew up in a Jewish household where my parents would teach us about any Jewish person who had ever, you know, bought a gallon of milk. Given that, it's funny that I didn’t hear much about Sarah Bernhardt. Twenty-one years ago, when I first met the woman who became my wife, she had a postcard of Sarah Bernhardt and told me she’d written a paper about her. In 1999, I experienced that as a sign that we had something in common, because by then I was also very interested in Sarah Bernhardt. I don’t know when that started: Bernhardt snuck her way into my consciousness. I don’t know she got inside my head, but she ended up completely taking over my study of celebrity.</p>

<p><b>When you started looking at Sarah Bernhardt, how did she materialize for you? How did you get a sense of what she was actually like as a stage performer based on what was there in the archive? </b></p>

<p>One of my tasks was to make theater performances that had never been recorded come alive. Sarah Bernhardt made a lot of films in the early twentieth century, and there are film clips available of her on YouTube, but they do more harm than good, because they don’t convey what it would have been like to watch her on stage. I did listen to recordings, which I found helpful. Bernhardt was always an early adopter of new technologies, and when she came to the United States the first time, in 1880, she made sure to visit Thomas Edison in Menlo Park and have him record her.</p>

<p>It was also very helpful to look at photographs. Even though early commercial photography required people to stand very still, Sarah Bernhardt excelled at using photographs to represent and express her personality. Because she was sensitive to costuming, her costume decisions embodied both the characters she played onstage and her offstage persona. She also had a very expressive face. Many of her photographs from the 1870s and 1880s anticipate the Hollywood studio portraits of the 1930s and ’40s, which were meant to distill the essence of the actor and convey something about the roles they played. Theater doesn’t always age well, but photographs tend to remain evocative. Knowing that the person pictured in them stood in front of an apparatus to have their image taken makes us feel connected to them even though they're absent.</p>

<p><b>The presence is there. </b></p>

<p>Yes, there’s an interplay of presence and absence in photography that’s quite haunting and compelling.</p>

<p>To understand why hundreds of thousands of theatergoers found Bernhardt so fascinating, I also had to read a lot of theater reviews. I looked for reviews that were as detailed as possible, that described quite precisely how she moved and used her voice. Many of those same reviews also descried how she affected the audience, either the reviewers themselves or the people around them. Those reviews were helpful because they combined objective description and subjective reactions. I also researched the scrapbooks that ordinary theatergoers made to document their theater experience, the way today people use Instagram or Tumblr or Pinterest, to say, “Look at all these images, they say something about how I'm responding to the world.”</p>

<p><b>“This is my taste, and all these people are related to me somehow, through my taste.”</b></p>

<p>I think it was more about cataloguing and documentation and archiving: “Here’s what I saw. Here’s why it mattered to me.” Scrapbookers didn't tend to write detailed comments about the plays they saw. I wish they had. Any researcher has a moment where they think, “If only I could just invent a source that would say everything I need it to say.” My dream source would be a scrapbooker who could say, “I’ve seen every Sarah Bernhardt performance that I could over the last thirty years and after each one, I wrote what I thought she was doing well and how I reacted to it.” Doesn’t exist! Didn’t happen. But you can tell a lot even from small details, like where people positioned Bernhardt in a scrapbook that covered lots of actors. At the front, usually, to signal that she was the top, the best. I saw several different scrapbookers who usually crammed many images onto a single page devote an entire page to just one image of Sarah Bernhardt, as though to say, “This is the supreme actor of our time. I can’t even put pictures of other actors next to her.” Practices like that confirmed for me that what the reviewers and biographers were saying about Bernhardt’s supremacy as a performer and the intense way that she moved people wasn't just hyperbole and puffery. People were deeply moved by her and had very high expectations when they went to see her. They thought it was going to be amazing, which often can lead to disappointment. But in most cases, they found it even better than they had thought it would be.</p>

<p><b>She was satisfying. </b></p>

<p>And stirring. One woman wrote, after seeing Bernhardt, “I will not go to be harrowed up again in this most wanton manner. I did not know what beauty of movement was till I saw Sarah, it is overwhelming, bewildering.”</p>

<p><b>One part that really struck me is your description of Bernhardt giving an interview to a journalist. As she's talking she’s plucking the petals off a rose, while at the same time raising the bouquet above her face to obscure it, then lowering the bouquet back down to reveal her face again. </b></p>

<p>And then when she stood up, the petals in her lap fell to the ground to create a carpet of rose petals at her feet.</p>

<p><b>It’s so animated. There's such a sensory element present in the text. You don’t see any celebrities doing that in interviews today, you just get what they ordered to eat.</b></p>

<p>There’s more of an emphasis today on ordinariness. We seem less intent on admiring people and putting them on pedestals and more intent on identifying with them or taking them down. But I think it’s interesting that you bring that particular example up, because what I also took from that was that Bernhardt was a master at engaging and holding people’s attention. Being in constant but slightly unpredictable motion is a good way to hold focus. When I read about Bernhardt’s shtick with the rose petals, I remembered watching a documentary movie about the making of the cast album of Stephen Sondheim’s musical <i>Company</i>. In one scene, Elaine Stritch is sitting in the background of a scene that shows another actor recording a solo. Stritch is barely in focus. She has no reason to be there, nothing to do in this scene. But she never stops moving. She’s picking her nails, she’s adjusting her shoes, she’s scratching her head. As a result, I never took my eyes off her even though she’s just supposed to be part of the scenery. She doesn’t have a bouquet of roses&#8212;though I’m sure she would have brought one if the director had let her&#8212;but she even uses some of the gestures Bernhardt used in her interview. Elaine Stritch was a good actress, a good singer, but not by anyone’s account the greatest. What she was brilliant at was understanding how to capture and hold the audience’s attention.</p>

<p><b>Why begin your history of celebrity in the late nineteenth century? There were notorious people long before that time. Did something special happen at around then? </b></p>

<p>There have been famous people since time began: Alexander the Great, Greek athletes in the Olympic games. But modern celebrity really begins with the rise of the mass press in the 1830s and the commercialization of photography in the 1860s. Photography was invented in the first half of the nineteenth century but ordinary people began to buy small-format photos only in the 1860s. There had been famous people for centuries who were the subjects of pamphlets and broadsides and people would put their images on mugs and walking sticks. But only in the 1860s could millions of people separated by language and by oceans recognize the same person’s image from a photograph and read up-to-the-minute news about them in the newspaper. One of the reasons Sarah Bernhardt is the focus of my study is that by virtue of when she was born, she was the first star able to take advantage of those two media&#8212;and to use steamships and railways to travel around the world in person.</p>

<p><b>You argue that celebrity, at least as it relates to actresses or actors has been feminized, and how the fanbase has also been feminized. Is the feminization of the celebrity a thing that emerged in this period? </b></p>

<p>I found&#8212;to my surprise&#8212;that in the nineteenth century, most people called “celebrities” were men: scientists, inventors, politicians, generals, religious leaders, authors, painters, composers, performers. An 1879 book called <i>Celebrities at Home </i>profiled eighty-two people, seventy-eight of whom were men. The fan base was male and female. Less surprising was that 150 years ago, when the majority of people called celebrities were men, celebrity had far more positive connotations than it does today. Those nineteenth-century celebrities were hailed for their achievements and talents and skills, although there was also a lot of interest in their personalities and private lives. <i>Celebrities at Home </i>included a profile of the Pope&#8212;his home was the Vatican.</p>

<p>Today, the word <i>celebrity</i> connotes someone to whom we pay attention but shouldn’t. When I tell people that Albert Einstein was a celebrity, everybody says, “No! He wasn’t a celebrity.” But he was extremely famous, everybody knew what he looked like, everyone knew his tagline (E=mc^2), and Einstein cannily used his celebrity to amplify his political causes. When I ask people why they think he wasn’t a celebrity, they say, “Well, he was a scientist who did truly important things!” So celebrity now means someone who does not deserve their renown. The most frequent response people had when I told them about my book was, “Aren’t celebrities just famous for being famous? They’re wasting our time, we shouldn’t pay attention to them, I hope you’re going to expose what nonsense it all is!” When I asked them to name some of the celebrities they had in mind, their example was always a young woman who was very successful at getting attention and monetizing that attention&#8212;Paris Hilton, Kim Kardashian.</p>

<p><b>It’s a lot of work to be Kim Kardashian. </b></p>

<p>Attracting, holding, and making money off people’s attention takes skill. Kim Kardashian is a successful entrepreneur and has a TV show that’s run for seventeen seasons. When I watch her, I’m struck by her deadpan wit and her sense of humor about herself. If she were a man, no one would be indignant that she’s made so much money by being herself.</p>

<p><b>Does celebrity culture deserve a different position in society? Or a more prominent position? </b></p>

<p>I’m not losing sleep over people not taking celebrity culture seriously. Celebrity culture’s doing fine. It is healthy for people to be skeptical and cynical about it, because by definition celebrity culture represents what many people admire and we should always question groupthink. But many of the criticisms of celebrity culture have become banal and rote and we should direct our critical skills at those criticisms. When we find ourselves assuming that if a lot of young girls like a young woman for being good at things associated with women, those young girls must be stupid, we should ask ourselves if we find that dismissal plausible only because it plays to pervasive cultural biases against femininity.</p>

<p></p>

<p><i><a href="https://www.bookforum.com/contributor/alexandra-kleeman"  title="Contributions by Alexandra Kleeman" >Alexandra Kleeman</a> is an assistant professor at the New School, and the author of the novel </i>You Too Can Have A Body Like Mine<i> and the story collection </i>Intimations<i>.</i></p>


                    
        

<af-share-toggle>
    
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Interviews+%7C+Fame%20Game+https%3A%2F%2Fwww.bookforum.com%2Finterviews%2Fbookforum-talks-to-sharon-marcus-23866+%40bookforum&source=https%3A%2F%2Fwww.bookforum.com%2Finterviews%2Fbookforum-talks-to-sharon-marcus-23866', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Twitter" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/twitter_black.svg" alt="Twitter" border="0">
</a>
    <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bookforum.com%2Finterviews%2Fbookforum-talks-to-sharon-marcus-23866&t=Fame%20Game', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Facebook" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/facebook_black.svg" alt="Facebook" border="0">
</a>
    <a class="share-link" href="mailto:?subject=From Bookforum - Fame%20Game&body=https%3A%2F%2Fwww.bookforum.com%2Finterviews%2Fbookforum-talks-to-sharon-marcus-23866"><img src="https://www.bookforum.com/static-assets/mail_black.svg" alt="email"></a>
    <a class="share-link" href="javascript:if(window.print)window.print()"><img src="https://www.bookforum.com/static-assets/printer_black.svg" alt="Print"></a>
</af-share-toggle>                   <af-related-articles article-id="23866"></af-related-articles>
            </section>
        </article>

        <af-most-read-mobile></af-most-read-mobile>
        <af-most-read :in-body-block="true" :desktop-img-size="233"></af-most-read>
    </div>
                                </div>

                                    <af-most-read :desktop-img-size="200"></af-most-read>
                            </div>
                        </div>
                                        <footer class="footer">
    <div class="relative">
    <div class="footer__subscribe">
        <div><a href="/register/newsletter">Sign up</a> for <em>Bookforum</em>&rsquo;s Newsletter</div>
        <div><a href="/subscribe">Subscribe</a> for full access</div>
    </div>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li><a href="/advertise#about">ABOUT</a></li>
            <li><a href="/subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive">BACK ISSUES</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/advertise">ADVERTISE</a></li>
            <li><a href="/privacy">PRIVACY POLICY</a></li>
            <li><a href="/contact">CONTACT</a></li>
            <li>
                <a style="margin-left: -.5rem" href="https://www.facebook.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/facebook.svg" alt="facebook logo"></a>
                <a href="https://www.instagram.com/bookforum/" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/instagram.svg" alt="instagram logo"></a>
                <a href="https://twitter.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/twitter.svg" alt="twitter logo"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. bookforum.com is a registered trademark of Bookforum Magazine, New York, NY. <a href="/terms">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                </div>
            </af-app>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1579207235.js"></script>
        <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
