<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-6', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
                        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-H4YDR9XPSZ"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'G-H4YDR9XPSZ');
        </script>
        
        <meta charset="UTF-8" />
        <title>        Jamil Jan Kochai on his new story collection; HarperCollins Union on strike - 
Bookforum Magazine
</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                            
                        <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Jamil Jan Kochai on his new story collection; HarperCollins Union on strike","datePublished":"2022-07-20","headline":"","url":"https:\/\/www.bookforum.com\/papertrail\/jamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017"}
        </script>


<meta name="description" content="">

 
    
                                                            <meta property="og:url"           content="https://www.bookforum.com/papertrail/jamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Jamil Jan Kochai on his new story collection; HarperCollins Union on strike" />
        <meta property="og:description"   content="" />
        <meta property="og:image"         content="https://www.bookforum.com/uploads/upload.000/id25017/featured00_landscape.jpg" />
        <meta property="og:image:width"   content="2048" />
        <meta property="og:image:height"  content="2560" />
        <meta property="fb:app_id"        content="160349161322137"/>
        <meta property="fb:admins"        content="1028048331"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@bookforum" />
        <meta name="twitter:title"       content="Jamil Jan Kochai on his new story collection; HarperCollins Union on strike" />
        <meta name="twitter:description" content="" />
        <meta name="twitter:image"       content="https://www.bookforum.com/uploads/upload.000/id25017/featured00_landscape_800x.jpg" />
    
        <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" sizes="150x150" href="/apptile-150.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="48x48" href="/favicon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72" href="/favicon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144" href="/favicon-144x144.png">
        <link rel="icon" type="image/png" sizes="168x168" href="/favicon-168x168.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon-192x192.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1656594166.css" onload="this.onload=null;this.rel='stylesheet'">
        <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1639516856.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style type="text/css">
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
                        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/fiction">fiction</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/politics">politics</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/culture">culture</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews">interviews</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/syllabi">syllabi</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/papertrail">paper trail</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/letters">letters</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">NEWSLETTERS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/register/newsletter">PRINT</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.artforum.com" target="_blank" rel="noopener">ARTFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com.cn" target="_blank" rel="noopener">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register">REGISTER</a>
                    </li>
                </ul>
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/"><img src="/media/logos/bookforum.png" alt="Bookforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container">
            <af-app
                 site-section="papertrail"                  category="paper trail"                                                                             >
                <af-lightbox></af-lightbox>
                <af-register-form referer=""></af-register-form>
                <af-login-modal></af-login-modal>
                <af-popup-ad></af-popup-ad>
                
                
                <af-header  site-section="papertrail"  is-subscriber=0></af-header>

                <af-dont-go origin="dont_go"></af-dont-go>
                <div class="viewport-container">
                    <af-leaderboard-ad></af-leaderboard-ad>
                                                                                    <div class="main-content wrapper">
                            <div class="desktop-flex">
                                <div class="main-wrapper">
                                                                            <div class="web-article-column">
                    <af-article-hydrator :article-id="25017"></af-article-hydrator>
        
<af-paywall :paywalled="false"
    :is-discount-active="false"
            >
    </af-paywall>
<af-paywall-counter :paywalled="false"></af-paywall-counter>                <article class="blog-article">
            <h3 class="slug--margin-top">
                                    <a href="/papertrail">
                        paper trail
                    </a>
                            </h3>

            <div class="blog-article__header">
                <h1>
                    Jamil Jan Kochai on his new story collection; HarperCollins Union on strike
                </h1>
                <div class="blog-article__meta">
                    <span class="article-list__publish-date">
                                                            July 20, 2022
                                                </span>
                    <span class="article-list__byline">
                                            </span>
                </div>
            </div>

                        
            <section class="blog-article__content">
                                                    <figure class="primary-image--float-left">
                        <af-more-images-link :article-id="25017" :image-id="60080" article-title="Jamil Jan Kochai on his new story collection; HarperCollins Union on strike" :image-names="[&quot;article&quot;]">
                            <img srcset="//www.bookforum.com/uploads/upload.000/id25017/featured00_landscape_200x.jpg 200w,//www.bookforum.com/uploads/upload.000/id25017/featured00_landscape_350x.jpg 350w,//www.bookforum.com/uploads/upload.000/id25017/featured00_landscape_750x.jpg 750w,//www.bookforum.com/uploads/upload.000/id25017/featured00_landscape_800x.jpg 800w," sizes="(min-width: 840px) 1064px" src="//www.bookforum.com/uploads/upload.000/id25017/featured00_landscape.jpg" alt="Jamil Jan Kochai. Photo: Jalil Kochai." >
                        </af-more-images-link>
                        <figcaption class="blog-article__caption" aria-hidden="true">Jamil Jan Kochai. Photo: Jalil Kochai.</figcaption>
                    </figure>
                                    
<p>On NPR’s <i>All Things Considered</i>, Jamil Jan Kochai <a href="https://www.npr.org/2022/07/19/1112316182/in-his-new-book-jamil-jan-kochai-writes-of-war-displacement-and-haunting-memorie" onclick="window.open(this.href, '_blank'); return false;">discusses</a> his new story collection, <i>The Haunting of Hajji Hotak and other Stories</i>. </p>

<p>For <i>Columbia Journalism Review</i>, Karen Maniraho <a href="https://www.cjr.org/special_report/internet-online-culture.php" onclick="window.open(this.href, '_blank'); return false;">talks</a> to five reporters about covering life online. Ryan Broderick, author of the <i>Garbage Day</i> newsletter about web culture, tells Maniraho, “Of the tech-culture reporters I’ve spoken to over the last couple of years, we’ve all said that every story feels like this Russian nesting doll of weird specializations.”</p>

<p>The HarperCollins Union <a href="https://twitter.com/hcpunion/status/1549756181115277312?s=20&amp;t=96izXmuDGOlWhr_-xrsqqQ" onclick="window.open(this.href, '_blank'); return false;">went on strike</a> today.</p>

<p>Lindsay Zoladz has <a href="https://twitter.com/lindsayzoladz/status/1549760010313502721?s=20&amp;t=Om3N84nqvLPiDdzbuq2KxA" onclick="window.open(this.href, '_blank'); return false;">announced</a> that she’s sold her first book, <i>Fear of a Female Genius</i>, to MCD/FSG. It will be a feminst history of the idea of genius, looking at figures like Joni Mitchell, Yoko Ono, and Hilma Af-Klimt. For the newest <i>Bookforum</i>, Zoladz wrote about <a href="https://www.bookforum.com/print/2902/the-mysterious-mercurial-world-of-baseball-fandom-24931" onclick="window.open(this.href, '_blank'); return false;">the Mets</a>. You can also read her on <a href="https://www.bookforum.com/print/2704/the-enduring-songcraft-of-dolly-parton-24261" onclick="window.open(this.href, '_blank'); return false;">Dolly Parton</a>, <a href="https://www.bookforum.com/print/2804/rax-king-s-ode-to-cringeworthy-culture-24720" onclick="window.open(this.href, '_blank'); return false;">Rax King</a>, <a href="https://www.bookforum.com/print/2701/emily-gould-s-novel-of-music-and-motherhood-in-early-2000s-new-york-city-23943" onclick="window.open(this.href, '_blank'); return false;">Emily Gould</a>, and <a href="https://www.bookforum.com/contributor/lindsay-zoladz" onclick="window.open(this.href, '_blank'); return false;">more</a>.   </p>

<p>Isaac Butler, author of the recent book, <i>The Method: How the Twentieth Century Learned to Act</i>, <a href="https://lareviewofbooks.org/article/the-method-is-the-main-character-a-conversation-with-isaac-butler/" onclick="window.open(this.href, '_blank'); return false;">talks</a> to Lauren Goldenberg about the famously mercurial acting technique. For more on the book, check out Natalie Walker’s <a href="https://www.bookforum.com/print/2901/the-brilliant-infuriating-personalities-behind-the-invention-of-method-acting-24822" onclick="window.open(this.href, '_blank'); return false;">review</a> in the spring 2022 issue of <i>Bookforum</i>.  </p>

<p>The <i>Hedgehog Review</i> <a href="https://hedgehogreview.com/web-features/thr/posts/past-lives-of-the-paragraph" onclick="window.open(this.href, '_blank'); return false;">presents</a> a deep-dive into the history of the paragraph. Author Richard Hughes Gibson writes, “My opening question—what is a paragraph?—only gets <i>more </i>complicated as we gaze further and further into the past, as the paragraph gradually dwindles to a thin line in the margins.”</p>


                    
        

<af-share-toggle>
    
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Papertrail+%7C+Jamil%20Jan%20Kochai%20on%20his%20new%20story%20collection%3B%20HarperCollins%20Union%20on%20strike+https%3A%2F%2Fwww.bookforum.com%2Fpapertrail%2Fjamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017+%40bookforum&source=https%3A%2F%2Fwww.bookforum.com%2Fpapertrail%2Fjamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Twitter" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/twitter_black.svg" alt="Twitter" border="0">
</a>
    <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bookforum.com%2Fpapertrail%2Fjamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017&t=Jamil%20Jan%20Kochai%20on%20his%20new%20story%20collection%3B%20HarperCollins%20Union%20on%20strike', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Facebook" target="_blank" rel="noopener">
    <img src="https://www.bookforum.com/static-assets/facebook_black.svg" alt="Facebook" border="0">
</a>
    <a class="share-link" href="mailto:?subject=From Bookforum - Jamil%20Jan%20Kochai%20on%20his%20new%20story%20collection%3B%20HarperCollins%20Union%20on%20strike&body=https%3A%2F%2Fwww.bookforum.com%2Fpapertrail%2Fjamil-jan-kochai-on-his-new-story-collection-harpercollins-union-on-strike-25017"><img src="https://www.bookforum.com/static-assets/mail_black.svg" alt="email"></a>
    <a class="share-link" href="javascript:if(window.print)window.print()"><img src="https://www.bookforum.com/static-assets/printer_black.svg" alt="Print"></a>
</af-share-toggle>                   <af-related-articles article-id="25017"></af-related-articles>
            </section>
        </article>

        <af-most-read-mobile :desktop-img-size="200"></af-most-read-mobile>
        <af-most-read :in-body-block="true" :desktop-img-size="233"></af-most-read>
        <af-more-articles></af-more-articles>
        <af-dot-dot-dot associated-action="loadMoreArticles"></af-dot-dot-dot>
        <af-lazy-load-more category="papertrail" :exclude-id="25017"></af-lazy-load-more>
    </div>
                                </div>

                                    <af-most-read :desktop-img-size="200"></af-most-read>
                            </div>
                        </div>
                                        <footer class="footer">
    <div class="relative">
    <div class="footer__subscribe">
        <div><a href="/register/newsletter">Sign up</a> for <em>Bookforum</em>&rsquo;s Newsletter</div>
        <div><a href="/subscribe">Subscribe</a> for full access</div>
    </div>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li><a href="/advertise#about">ABOUT</a></li>
            <li><a href="/subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive">BACK ISSUES</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/advertise">ADVERTISE</a></li>
            <li><a href="/privacy">PRIVACY POLICY</a></li>
            <li><a href="/contact">CONTACT</a></li>
            <li>
                <a style="margin-left: -.5rem" href="https://www.facebook.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/facebook.svg" alt="facebook logo"></a>
                <a href="https://www.instagram.com/bookforum/" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/instagram.svg" alt="instagram logo"></a>
                <a href="https://twitter.com/bookforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.bookforum.com/static-assets/social-icons/twitter.svg" alt="twitter logo"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. bookforum.com is a registered trademark of Bookforum Magazine, New York, NY. <a href="/terms">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                </div>
            </af-app>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1654019430.js"></script>
        <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
